Affichage des résultats 1 à 2 sur 2

Discussion: Problème de déconnection intempestive de la liaison wifi

  1. #1
    Archosien novice
    Date d'inscription
    juin 2008
    Âge
    45
    Messages
    19

    Problème de déconnection intempestive de la liaison wifi

    La connection Wifi de mon Archos n'est pas stable.Elle se coupe au bout de quelques minutes bien que le symbole Wifi soit toujours actif, si bien que quand j'essaie d'aller dans le menu du status WIFI l'archos ne répond plus.Je sais que la communiquation n'est plus active, car l'outil de diagnostique réseau de ma neufbox ne voit plus mon Archos connecté.cela se produit systématiquement,
    et cela ne peux pas ètre résolu par une restauration car mon Archos revient du service technique après un blocage total du système et il a donc été remis théoriquement à niveau!

  2. #2
    Archosien novice
    Date d'inscription
    novembre 2008
    Âge
    59
    Messages
    16
    ah je ne serais donc pas la seule , j ai eu aussi un blocage sur internet qui a conduit a la panne totale de l archos

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Réponses: 1
    Dernier message: 22/11/2008, 23:30:47
  2. Problème wifi
    Par xandernight dans le forum Gen 6
    Réponses: 2
    Dernier message: 26/09/2008, 18:55:23
  3. liaison wifi archos 605
    Par carpo dans le forum Gen 5
    Réponses: 3
    Dernier message: 26/04/2008, 17:30:13
  4. Problème liaison TV
    Par Hocus-Pocus dans le forum Gen 5
    Réponses: 4
    Dernier message: 13/02/2008, 08:39:54
  5. Réponses: 13
    Dernier message: 08/10/2007, 19:50:55

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •