Affichage des résultats 1 à 6 sur 6

Discussion: [Réglé] Problème widgets téléchargés

  1. #1
    michelp
    Invité

    [Réglé] Problème widgets téléchargés

    Bonjour je viens juste d'acquérir un Archos 5, je suis super novie dans le domaine

    Je viens de télécharger les widgets disponibles sur archos lounge mais je n'arrive pas à les lancer. Pour tout dire je n'arrive même pas à les déposer dans mon répertoire widgets...

    Merci de votre aide

  2. #2
    Archosien expert Avatar de Calimero68
    Date d'inscription
    octobre 2007
    Âge
    25
    Messages
    1 950
    Lorsque tu branches ton Archos au pc, tu as bien le répertoire "Widgets" ?
    co-admin de www.lanceurarchos.fr | étudiant supinfo

  3. #3
    Administrateur Avatar de Thocan
    Date d'inscription
    décembre 2006
    Âge
    40
    Messages
    7 134
    Je possède : Beaucoup, depuis la Gen4...
    Tu dois mettre ton baladeur en mode "disque dur".

  4. #4
    Archosien expert
    Date d'inscription
    juillet 2007
    Messages
    531
    Je possède : Ipad& galaxy s4
    Pas forcement, car le répertoire disque dur est aussi bien visible que son Archos soit connecté en mode disque sur ou appareil mobile.

    le plus simple étant de les télécharger depuis son Archos via le navigateur WEB puis des les copiers après dans le répertoire widget de son Archos via l'explorateur de fichier.

  5. #5
    Archosien expert Avatar de head_hunter
    Date d'inscription
    octobre 2007
    Messages
    1 299
    Je possède : samsung yp-t8
    Sans les dézipper ... tu mets directement les fichiers .zip dans le répertoire "widgets". Je préfère préciser ...
    Maintenant disponible : La page widgets d'ArchosLounge

  6. #6
    michelp
    Invité

    Merci

    Ca marche comme ça merci

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. [Widgets] widgets
    Par blue dans le forum Contenu multimédia
    Réponses: 2
    Dernier message: 25/08/2008, 13:58:25
  2. widgets
    Par jarrel56 dans le forum Gen 5
    Réponses: 0
    Dernier message: 16/03/2008, 18:13:30
  3. Probleme de chargement Widgets
    Par kuja2053 dans le forum Gen 5
    Réponses: 6
    Dernier message: 15/03/2008, 11:50:06
  4. Pb install widgets
    Par robinphotos dans le forum Gen 5
    Réponses: 3
    Dernier message: 05/01/2008, 13:22:48
  5. [Widgets] Widgets, à l'aide
    Par California dans le forum Contenu multimédia
    Réponses: 5
    Dernier message: 05/01/2008, 10:49:49

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •