Affichage des résultats 1 à 12 sur 12

Discussion: Probleme de croix rouge sur première page

  1. #1
    Archosien amateur
    Date d'inscription
    juillet 2007
    Âge
    42
    Messages
    78

    Visage rouge Probleme de croix rouge sur première page

    Bonjour,

    est-il normal que j'ai des croix rouge sur la première page, au niveau de la rubrique dose d'actus, devant chaque sujet ???

    merci

  2. #2
    Hello,

    Non ce n'est pas normal ^^
    Vide ton cache et recharge la page pour voir.

  3. #3
    Archosien amateur
    Date d'inscription
    juillet 2007
    Âge
    42
    Messages
    78
    vider le cache ???
    J'ai fait option internet, supprimer, puis tous supprimer, mais ca ne marche toujours pas. de plus je viens de m'apercevoir que je ne vois plus certain avatar de certain membre dont celui de ce cher nastyatak...

    Par ex,cano, sous ta reponse, j'ai une petite croix rouge

  4. #4
    Citation Envoyé par lolo21 Voir le message
    vider le cache ???
    J'ai fait option internet, supprimer, puis tous supprimer, mais ca ne marche toujours pas. de plus je viens de m'apercevoir que je ne vois plus certain avatar de certain membre dont celui de ce cher nastyatak...

    Par ex,cano, sous ta reponse, j'ai une petite croix rouge
    Tu utilises apparament Internet explorer, non ?

    Sinon quelle manipulations particulieres as-tu effectué juste avant que cela n'arrive ?

  5. #5
    Archosien amateur
    Date d'inscription
    juillet 2007
    Âge
    42
    Messages
    78
    oui bien vu, internet explorer 7 sous vista (belle m...., car de pb avec).
    J'ai supprimer les logiciels orange (navigateur, gestionnaire internet) car il ne marchait pas...

    Merci de ton aide

  6. #6
    Quand tu fait sur l'image qui ne marche pas : Click droit, puis "propriété".

    Quelle URL est indiqué ?

  7. #7
    Archosien amateur
    Date d'inscription
    juillet 2007
    Âge
    42
    Messages
    78
    par exemple, sous ta réponse de ce jour, j'ai une croix rouge et quand je fais ce que tu dit, voila l'URL : http://sabine8996.free.fr/supportssb...sbcenter19.png

  8. #8
    Archosien amateur
    Date d'inscription
    juillet 2007
    Âge
    42
    Messages
    78
    Après etude, ce sont toute les images portant l'extension .png que je n'arrive pas à afficher

  9. #9
    Apparament des autres personnes sont dans le même cas que toi sur la toile.
    Et apparament aussi la seule solution qu'il ont trouvé c'est de surfer avec un autre navigateur.

    Je te conseil vivement Mozilla Firefox.
    http://www.mozilla-europe.org/fr/products/firefox/

  10. #10
    Archosien amateur
    Date d'inscription
    juillet 2007
    Âge
    42
    Messages
    78
    j'ai constaté également que plusieurs personnes avit le meme pb...


    Je te remercie de ton aide, et je vais telecharger firefox, mais si tu trouves une autre solution pour que je puisse garder ie 7

    Une solution que j'ai trouvé est de telecharger adobe flash player plugin, ça a résolu ce problème chez d'autres internautes mais pas chez moi...

    Je continue à chercher ...

  11. #11
    Oki pas de soucis, si j'ai du nouveau je répondrais ici.

    Au plaisir de rendre service.

  12. #12
    Archosien amateur
    Date d'inscription
    juillet 2007
    Âge
    42
    Messages
    78
    j'ai télécharger mozilla firefox, et je reviens les images .png..... Merci beaucoup cano pour ton aide.
    Seul bémol, je trouve que les pages mettent plus longtemps à se télécharger... mais bon l'important c'est que ça remarche.

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Première application : comment debugger sur Archos 5 IT ?
    Par seagul dans le forum Bêta-test des applications
    Réponses: 15
    Dernier message: 25/06/2012, 21:03:48
  2. [Widgets] Page widgets sur ArchosLounge
    Par head_hunter dans le forum Contenu multimédia
    Réponses: 164
    Dernier message: 02/03/2012, 19:33:17
  3. Bugs rencontrés (liste en première page)
    Par ArcVox dans le forum Gen 6
    Réponses: 1082
    Dernier message: 12/12/2010, 13:42:06
  4. [Autre contenu] Atlas pour Archos 5 et 605 : cartes et tuto (voir en première page)
    Par evensis dans le forum Contenu multimédia
    Réponses: 149
    Dernier message: 23/03/2010, 16:12:38
  5. Un archos sur la première page !
    Par Romcol dans le forum News & Rumeurs
    Réponses: 6
    Dernier message: 13/07/2008, 11:46:28

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •