Affichage des résultats 1 à 4 sur 4

Discussion: Code 102-101-104

  1. #1
    Nouvel Archosien
    Date d'inscription
    novembre 2008
    Messages
    2

    En colère Code 102-101-104

    bonjour,
    j'ai de gros problèmes avec mon archos 605 wifi ( deja avan mon probleme celui ci etait impossible a connecter a mon ordinateur)

    voila cela fait maintenant 1 semaine que mon archos ne fonctionne plus. depuis que j'y ai inséré une carte sd de 1 giga avec 1 film issus d'un dvd.

    quand je l'allume il me met recovery code 104 suivit du code 102 et de tremps en temps code 101. quand je met "no" a recovery, il s'éteint net avec l'écran brouillé.

    et quand je le rallume c'est le meme cirque !!!

    Que faire ... merci

  2. #2
    Archosien légendaire Avatar de Benmars
    Date d'inscription
    novembre 2007
    Âge
    46
    Messages
    9 529
    Je possède : 504, 605, 10, 7ob eReader, key, 1.4 Vision, 1.8 Vision, Arnova 10dG3, Acer W510
    Ta carte à un problème, pas forcément le baladeur.
    Tu la formates et tu réessaie. Si tu en as une autre, tu essaie avec cette autre.
    80 % des affirmations qui contiennent des statistiques sont fausses ...

  3. #3
    Nouvel Archosien
    Date d'inscription
    novembre 2008
    Messages
    2
    on a déja essayé et c'est la meme problème

  4. #4
    Administrateur/Rédacteur en chef Avatar de N@styatak
    Date d'inscription
    novembre 2006
    Messages
    4 675
    Entrées dans le blog
    1
    Bravo tu as tiré les trois bons numéros.

    Tu as gagné le droit de retirer un mot du titre de ton topic.

    Case nulle si découverte.


    Rigolade pour ceux qui n'auraient pas compris
    Ecrivez-moi par mail à nastyatak-at-gmail.com (je ne suis pas le Support Archos mais j'accepte les bonnes infos). Comptes Twitter, Facebook

    Pourquoi vous êtes mal accueilli sur le forum ? La réponse est ici
    . Tous les conseils pour bien démarrer avec votre Archos ("tarer" sa batterie...) !



Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. code 101
    Par boobay dans le forum Gen 5
    Réponses: 1
    Dernier message: 04/08/2008, 20:32:50
  2. Carte SDHC, code 102
    Par phileg dans le forum Gen 5
    Réponses: 6
    Dernier message: 02/06/2008, 17:07:00
  3. code 102 de merd*
    Par rafter dans le forum Gen 5
    Réponses: 9
    Dernier message: 24/05/2008, 11:58:33
  4. code erreur 102
    Par scott dans le forum Gen 5
    Réponses: 6
    Dernier message: 10/04/2008, 09:17:02
  5. Recovery (code 104)
    Par nicom dans le forum Gen 5
    Réponses: 2
    Dernier message: 07/01/2008, 10:38:14

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •