Affichage des résultats 1 à 2 sur 2

Discussion: problème dvr station en noir et blanc

  1. #1
    Archosien novice
    Date d'inscription
    septembre 2008
    Âge
    26
    Messages
    15

    problème dvr station en noir et blanc

    Bonjour,
    j'ai acheté recemment une dvr station pour mon 605 wifi. Elle marche impeccable, sauf que, sur certaines télévisions (les plus "archaiques"), l'image est en noir et blanc: quand je transfère ma vidéo sur la télé, elle est en couleur sur mon archos, et en noir et blanc sur la télé. J'ai vérifié, ce n'est pas un problème de connexion, et jusqu'ici, je n'ai rien trouvé dans les paramètres du archos qui permette d'y remédier.

    Solution? mercii.

  2. #2
    Administrateur Avatar de Thocan
    Date d'inscription
    décembre 2006
    Âge
    40
    Messages
    7 134
    Je possède : Beaucoup, depuis la Gen4...
    Essaie avec d'autres cables A/V éventuellement.. Sinon, je ne vois pas.

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. DVR station en noir et blanc
    Par Matteo fantasy dans le forum Gen 5
    Réponses: 10
    Dernier message: 08/12/2008, 20:46:39
  2. Problème image en noir et blanc sur mon av700
    Par marcauhann dans le forum AV
    Réponses: 1
    Dernier message: 27/09/2008, 16:53:06
  3. Station DVR : ecran noir avec pb
    Par Gsalden dans le forum Gen 5
    Réponses: 7
    Dernier message: 25/05/2008, 17:17:56
  4. Mini dock noir et blanc
    Par rudolf80 dans le forum Gen 5
    Réponses: 13
    Dernier message: 05/04/2008, 14:31:05
  5. Réponses: 3
    Dernier message: 05/09/2007, 07:25:42

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •