Affichage des résultats 1 à 5 sur 5

Discussion: Archos 204 : problème de HD

  1. #1
    Nouvel Archosien
    Date d'inscription
    octobre 2008
    Âge
    33
    Messages
    3

    Archos 204 : problème de HD

    Bonjour,

    Suite à un problème de rétro-éclairage le SAV Archos m'a renvoyé mon 204 réparé fin Juin. Jusqu'ici tout allait bien et il y a deux jours quand j'ai voulu l'allumer le message suivant est apparu 'disk can't be read'. La seule option qu'il me propose c'est de formater.
    Est ce que quelqu'un a déjà rencontrer ce problème?
    J'avais une garantie d'un an, délai dépassé puisque je l'ai acheté en mai 2007. Mais comme il y a eu une réparation sur l'appareil est ce que vous savez si la garantie est prolongée ou non? (j'ai peu d'espoir sur le sujet mais on ne sait jamais!).
    En fait j'ai surtout peur que le HD soit HS...

    merci de vos réponses

  2. #2
    Administrateur Avatar de Thocan
    Date d'inscription
    décembre 2006
    Âge
    40
    Messages
    7 134
    Je possède : Beaucoup, depuis la Gen4...
    A ma connaissance, la garantie est prolongée du temps d'immobilisation du produit.
    Je crains effectivement que ton disque dur soit mort. :-/
    Tu l'as laissé tomber ? Il y a eu des chocs ?
    Sinon, tu peux toujours essayer de verser une larme auprès du SAV d'Archos...

  3. #3
    Nouvel Archosien
    Date d'inscription
    octobre 2008
    Âge
    33
    Messages
    3
    Ok, merci de l'info pour l'extension de garantie. Comme ils me l'ont gardé 1 mois, il est donc plus garanti...
    Non non y'a pas eu de choc, il était dans la poche de ma veste. Le soir il fonctionnait, je l'ai éteint correctement et le lendemain, paf, erreur fatale!
    je vais tenter de pleurer au SAV comme tu me le conseilles... quand le site ne sera plus en maintenance.
    Ca fait court quand meme comme espérence de vie je trouve...

  4. #4
    Administrateur Avatar de Thocan
    Date d'inscription
    décembre 2006
    Âge
    40
    Messages
    7 134
    Je possède : Beaucoup, depuis la Gen4...
    Je te "rassure", ce n'est pas normal que ton HDD te lâche aussi rapidement.
    Pas de chance... :-/

  5. #5
    Nouvel Archosien
    Date d'inscription
    octobre 2008
    Âge
    33
    Messages
    3
    Juste pour dire que finalement le problème est résolu!
    En fait, le problème était que mon pc ne reconnaissait plus mon Archos, donc que le formatage était impossible.
    La seule solution que j'ai trouvée a donc été de la pure bidouille: demontage de l'archos, inspection du disque, remise en place. Et là, va savoir pourquoi, le pc l'a reconnu et j'ai pu formater.
    Bref, l'archos est reparti sans que j'aie vraiment compris pourquoi mais bon l'essentiel n'est pas là!

    Evidemment j'ai perdu toutes les données: musique (déjà remis bien sur), fichiers de données et fond d'écran...

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Archos 204
    Par apocalypse dans le forum Archives
    Réponses: 1
    Dernier message: 12/09/2008, 12:34:40
  2. format wave non reconnu sur 204
    Par didier.herve5@w dans le forum Gen 4
    Réponses: 1
    Dernier message: 08/09/2008, 11:14:02
  3. Un minutage étrange sur archos 204
    Par sined dans le forum Gen 4
    Réponses: 2
    Dernier message: 13/06/2008, 17:08:21
  4. Réponses: 2
    Dernier message: 21/02/2008, 20:30:35

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •