Affichage des résultats 1 à 2 sur 2

Discussion: problème archors 604 et helmet cam

  1. #1
    Nouvel Archosien
    Date d'inscription
    octobre 2008
    Âge
    42
    Messages
    3

    Mécontent problème archors 604 et helmet cam

    Bonjour a tous je suis nouveau sur le forum, et j'ai un big probleme, j'ai ma cam qui ne fonctionne plu, je la branche et tout s'affiche bien je rentre dans la page d'enregistrement et la je ne peu rien faire pas d'image et de temps en temps il y a des brouillage qui aparaisse, le voyan de la télécommande de la cam ne reste pas allumer rouge, c'est vraiment bizare. J'ai fai la mise a jour du log et rien de plus..... HELP

    ArcVox : Sujet déplacé, merci de choisir le bon forum la prochaine fois.

  2. #2
    Nouvel Archosien
    Date d'inscription
    octobre 2008
    Âge
    42
    Messages
    3
    Bon pas de personnes qui ont le même problème que moi t'en pis, ou pas de soluce.....

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Compatibilité Archos 405 et helmet cam ?
    Par J-LB dans le forum Gen 5
    Réponses: 19
    Dernier message: 05/01/2009, 19:38:25
  2. Commande helmet cam Déportée + Boitier rigide ?
    Par frigorifix dans le forum Gen 5
    Réponses: 0
    Dernier message: 24/09/2008, 02:44:47
  3. Réponses: 6
    Dernier message: 12/07/2008, 10:32:39
  4. Helmet Cam vs Noreve!!!
    Par Bourdon dans le forum Gen 4
    Réponses: 4
    Dernier message: 19/02/2008, 15:48:10
  5. Helmet cam recorder : y a-t-il un test ?
    Par Kisskiss dans le forum Gen 5
    Réponses: 30
    Dernier message: 10/02/2008, 20:49:30

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •