Affichage des résultats 1 à 2 sur 2

Discussion: Décalage son sur 605 et pas sur iPod Touch

  1. #1
    Archosien novice
    Date d'inscription
    août 2007
    Messages
    5
    Je possède : iPod

    Décalage son sur 605 et pas sur iPod Touch

    J'enregistre sur un Pinnacle Video Transfer en .mp4 pas spécialement pour Macintosh (super produit par ailleurs!)
    Sur mon iPod Touch pas de problème de décalage de son
    Sur mon Archos 605 30 Go Wifi décalage de son dès le début de la lecture
    Comment faire ?
    Utiliser préventivement un logiciel avant de copier sur mon Archos ?
    En PJ une copie des informations sur ce fichier

    Merci de vos avis et conseils.

  2. #2
    Archosien expert Avatar de acid-fire
    Date d'inscription
    août 2007
    Âge
    26
    Messages
    737
    essaye de réencoder ton fichier... Tu peux utiliser le très bon Pocket Divx Encoder

    Edit : sur Mac, je ne connais pas les prog dispo mais tu dois pouvoir en trouver facilement :)

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Films de 605 sur iPod nano
    Par Dartagnan dans le forum Logiciels et contenu
    Réponses: 5
    Dernier message: 03/07/2008, 20:59:50
  2. Vends ou echange contre ipod touch
    Par disneydina dans le forum Archives
    Réponses: 13
    Dernier message: 19/02/2008, 21:36:16
  3. Réponses: 16
    Dernier message: 16/02/2008, 21:50:52
  4. Apple iPod Touch vs Archos 605 WiFi
    Par azertytrez dans le forum Discussions générales
    Réponses: 3
    Dernier message: 05/01/2008, 16:20:40
  5. pas de son sur la TV avec le 504
    Par lnqn dans le forum Gen 4
    Réponses: 0
    Dernier message: 24/09/2007, 13:44:12

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •