Affichage des résultats 1 à 3 sur 3

Discussion: Question sur la lecture de vidéo flash sur le net

  1. #1
    Nouvel Archosien
    Date d'inscription
    septembre 2008
    Messages
    3

    Question sur la lecture de vidéo flash sur le net

    Bonjour.
    Je viens vous voir pour vous posez une question. J'ai le Archos 605 depuis 1 an déjà et il reviens à peine de la garantie. Les problèmes que j'avais était plus technique qu'un soucis d'utilisation en lui même. Le truc , c'est que depuis que je l'utilise , je trouve le surfe sur les pages net et le chargement des vidéos flash sur des sites comme Dailymotion est très très très lent. 1 minute pour que la page s'ouvre totalement ( je suis gentil car c'est souvent 2 ) et 1 minute pour que le fichier se charche complétement. Je remarque aussi que le flux des chaines tv qui sont dans le lanceur GEN+5 ne marchent pas tous.
    J'ai le firmware 2.1.04.
    Est ce un problème que tout le monde a ??? ( Et donc , c'est pas un problème )
    Est ce un soucis de firmware qui pourrait etre corriger par le nouveau ???

    PS: J'ai la Neufbox NB4 20mega en dégroupage total pour que vous imaginiez la puissance de ma connexion.

    Ps2 : J'ai cherché des sujets qui traitent du problème mais j'ai rien trouvé. Dsl si je suis passé à coté et que j'ai eu l'erreur d'ouvrir un nouveau sujet.

    Merci.

  2. #2
    Nouvel Archosien
    Date d'inscription
    septembre 2008
    Messages
    3
    Je relance.

  3. #3
    Nouvel Archosien
    Date d'inscription
    septembre 2008
    Messages
    3
    Je relance encore. Une vidéo de 3 minutes se charge en 5 minutes. J'ai supprimé le cache , fait reset , mais rien ne change.

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. probleme video flash sur internet
    Par flash_01 dans le forum Gen 5
    Réponses: 5
    Dernier message: 20/08/2008, 08:51:03
  2. Probléme pour lire une vidéo prise sur google vidéo
    Par MoshingKid dans le forum Gen 5
    Réponses: 6
    Dernier message: 15/06/2008, 18:38:03
  3. Petite question sur le module GPS !
    Par dirty_dozen dans le forum Gen 5
    Réponses: 20
    Dernier message: 29/05/2008, 19:44:33
  4. Micro saccades en lecture video sur 605 80G
    Par cedbleu dans le forum Gen 5
    Réponses: 3
    Dernier message: 29/02/2008, 18:20:30
  5. afichage image sur le net-PB
    Par vanvan dans le forum Gen 5
    Réponses: 14
    Dernier message: 18/09/2007, 20:56:14

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •