Affichage des résultats 1 à 2 sur 2

Discussion: format wave non reconnu sur 204

  1. #1

    Cool format wave non reconnu sur 204

    Mon archos 204 qui est censé lire les fichiers wave, refuse de lire ces fichiers que j'ai extrait avec le lecteur windows média.
    J'ai cherché sur tout le site et les mots format, bitrate, format non reconnu,échantillonnage, wave, ne donnent aucun résultat !

  2. #2
    Administrateur/Rédacteur en chef Avatar de N@styatak
    Date d'inscription
    novembre 2006
    Messages
    4 675
    Entrées dans le blog
    1
    En même temps cela s'écrit Wav et non Wave.
    Ecrivez-moi par mail à nastyatak-at-gmail.com (je ne suis pas le Support Archos mais j'accepte les bonnes infos). Comptes Twitter, Facebook

    Pourquoi vous êtes mal accueilli sur le forum ? La réponse est ici
    . Tous les conseils pour bien démarrer avec votre Archos ("tarer" sa batterie...) !



Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Archos 204
    Par apocalypse dans le forum Archives
    Réponses: 1
    Dernier message: 12/09/2008, 12:34:40
  2. Un minutage étrange sur archos 204
    Par sined dans le forum Gen 4
    Réponses: 2
    Dernier message: 13/06/2008, 17:08:21
  3. Format DivX sur 604 et 504
    Par Kisskiss dans le forum Gen 4
    Réponses: 6
    Dernier message: 01/03/2008, 22:38:38
  4. Réponses: 2
    Dernier message: 21/02/2008, 20:30:35
  5. Lecture du format OGG Vorbis
    Par pydubreucq dans le forum Discussions générales
    Réponses: 2
    Dernier message: 19/02/2008, 08:10:56

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •