Affichage des résultats 1 à 4 sur 4

Discussion: Librairie vide + Reboot à lecture

  1. #1
    Archosien novice
    Date d'inscription
    juillet 2008
    Âge
    34
    Messages
    12

    Librairie vide + Reboot à lecture

    Bonjour

    Depuis quelques temps j'ai un soucis avec mon ArcLibrary.
    En effet, tout marchait correctement, jusqu'au jour où... A chaque fois que je tentais de lire un fichier par l'ArcLibrary (par exemple en allant dans artiste), l'Archos rebootait.
    Depuis je suis obligé d'aller lire directement par accès au disque dur dans le menu Musique et je ne peux utiliser le mode aléatoire "Tout" sinon mon Archos reboot.

    Autre symptôme, à chaque mise à jour manuelle ou automatique de l'ArcLibrary, il parcoure 5 6 fichiers puis arrête comme si il avait fini de mettre à jour tous les fichiers...

    Quelqu'un a t il une idée ??? Merci d'avance !!

  2. #2
    Archosien expert Avatar de Victor67
    Date d'inscription
    novembre 2007
    Âge
    25
    Messages
    887
    Fait une mise à jour manuelle de l'Archlib (Menu/Systhème/MAJ de l'Archlib).
    Si ça ne marche pas, supprime vide les fichiers temporels et fait une Maj de l'Archlib.
    Dans le pire des cas tu supprime tous les dossiers "_arcthumb" (tu branche l'Archos, tu fait une recherche (du mot "_arcthumb" :roll:) et tu supprime tous les dossiers de la recherche puis tu fait une Maj de l'Archlib.

  3. #3
    Archosien novice
    Date d'inscription
    juillet 2008
    Âge
    34
    Messages
    12
    Merci pour le conseil :) J'avais fait une mise à jour manuelle déjà ;)

    Mais je vais tenter les autres approches :)

  4. #4
    Archosien novice
    Date d'inscription
    juillet 2008
    Âge
    34
    Messages
    12
    OOOOH merci ça a marché :))) Tous mes remerciements :!)

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Reboot après Freeze
    Par Luigi dans le forum Gen 5
    Réponses: 2
    Dernier message: 30/04/2008, 11:40:34
  2. Upnp Vide Vista
    Par Chacaltaya dans le forum Gen 5
    Réponses: 0
    Dernier message: 02/03/2008, 15:43:17
  3. Mon PC reboot lors du transfert de .PDF sur mon 605
    Par basto93 dans le forum Gen 5
    Réponses: 3
    Dernier message: 06/02/2008, 14:22:29

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •