Affichage des résultats 1 à 4 sur 4

Discussion: Problème de redémarrage

  1. #1
    Nouvel Archosien
    Date d'inscription
    juillet 2008
    Âge
    33
    Messages
    1

    Problème de redémarrage

    Bonjour à tous,

    Je viens d'acquérir un archos 605 wifi, il y'a deux jours et j'ai déjà un soucis.

    J'ai installé le dernier firemware via le wifi tout s'est bien passé jusqu'au redémarrage! je click sur ok pour redémarrer et là il reste en veille je suis obligé de l'éteindre en restant appuyer 10sec sur off et de le rallumer en restant appuyer longtemps ensuite le reste de la maj s'est fait correctement.

    De meme par la suite j'ai essayer lancer la demo GPS et là "idem" il ne redemarre pas je suis obliger de faire comme précédemment au passage la demo ne marche pas j'arrive sur l'interface gps et il se met sur off et redémarre en boucle. J'ai réussi a sortir de se mode en appuyant sur reset.

    Est ce que quelqu'un a déjà eu ce souci au redémarrage des applications, une solution ?

    Merci d'avance.

  2. #2
    Archosien amateur Avatar de darkpedro43
    Date d'inscription
    février 2008
    Âge
    22
    Messages
    48
    Je possède : EH308(Thomson)
    Bah, ptet que c'est un beug du firmware

  3. #3
    Administrateur Avatar de Thocan
    Date d'inscription
    décembre 2006
    Âge
    40
    Messages
    7 133
    Je possède : Beaucoup, depuis la Gen4...
    Faut mieux éviter les modes démos... Ca n'apporte rien et ça génère toujours des emmerdes.
    C'est à se demander pourquoi Archos laisse traîner ça dans l'interface.

  4. #4
    Archosien expert Avatar de Victor67
    Date d'inscription
    novembre 2007
    Âge
    25
    Messages
    887
    Déjà pour les démo tu est obligé d'être branché sur le secteur (ou par usb) pour que ça marche, de plus ça ne sert strictement à RIEN.

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Redémarrage intempestif avec le wifi
    Par coolshark dans le forum Gen 5
    Réponses: 9
    Dernier message: 07/06/2008, 07:45:44
  2. Bug archos 704 TV au redémarrage
    Par grandmopao dans le forum Gen 4
    Réponses: 8
    Dernier message: 20/04/2008, 17:53:29

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •