Affichage des résultats 1 à 3 sur 3

Discussion: Questions première charge

  1. #1
    Nouvel Archosien
    Date d'inscription
    juillet 2008
    Messages
    3

    Questions première charge

    Bonjour à tous,
    Je viens d'acheter un 605 wifi 80 go et j'effectue actuellement la première charge avec un mini dock, étant novice dans ce type d'appareil, j'aurai aimé vous poser quleques questions :
    1: Pendant la charge le voyant "CHG" est éclairé et fixe ok, mais en même temps est éclairé le voyant de marche (situé à gauche du bouton marche/arrêt), est-ce normal ?
    2: Celà fait 5 heures que je charge et toujours pas de clignotement de "CHG" ...
    3: Peux-t'on mettre en marche l'appareil pendant la charge ?

  2. #2
    Administrateur Avatar de Thocan
    Date d'inscription
    décembre 2006
    Âge
    40
    Messages
    7 134
    Je possède : Beaucoup, depuis la Gen4...
    1. Oui.
    2. Oui. Si tu charges par USB, ça peut prendre entre 8 et 10h (charge par secteur fortement recommandée, via mini Dock)
    3. Le moins possible lors de la première charge, si tu veux optimiser ta batterie. Pour les charges suivantes, oui, sans problème.

    PS : y'a déjà pas mal de topics parlant de la charge, essaie de les lire avant de créer de nouveaux topics...

  3. #3
    Nouvel Archosien
    Date d'inscription
    juillet 2008
    Messages
    3
    Merci Thocan,
    J'ai effectivement lu pas mal de topics à ce sujet dans le forum, mais sans vraiment trouver la réponse à mes soucis.
    Celà fait 5 heures avec le mini dock, crois-tu que la chose soit normale, sachant que c'est la première charge ?
    Merci

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Un archos sur la première page !
    Par Romcol dans le forum News & Rumeurs
    Réponses: 6
    Dernier message: 13/07/2008, 11:46:28
  2. Réponses: 3
    Dernier message: 17/06/2008, 22:20:27
  3. Premiere charge usb, pas de connexion
    Par misanthrope35 dans le forum Gen 5
    Réponses: 5
    Dernier message: 08/06/2008, 19:01:16
  4. Quelques questions
    Par Flo28 dans le forum Gen 5
    Réponses: 11
    Dernier message: 14/04/2008, 22:31:14
  5. premiere recharge
    Par quentinain dans le forum Gen 5
    Réponses: 1
    Dernier message: 11/04/2008, 16:36:06

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •