Affichage des résultats 1 à 2 sur 2

Discussion: Problème de FAT

  1. #1
    Archosien novice
    Date d'inscription
    mai 2008
    Âge
    45
    Messages
    10

    Problème de FAT

    Bonjour a tous voici mon problème quand j'allume mon archos il me met "système fat corrompu ou introuvable" je suis obligé de l'éteindre et de le rallumer en rester de longue seconde sur le bouton "marche" a ce moment la tous redeviens normal ou presque en fait a chaque fois il se remet sur un ancien film que j'avais mis en pause alors que lors de l'extinction j'en regarder un autre. Je suis allez au magasin ou je l'ai acheter pour pas le citer........"boulanger" la personne m'a baratiné pendant une demi heure en me faisant croire qu'il fallait le formater par l'ordinateur etc........En fait j'ai du lui expliquer que j'avais déjà formaté mon archos plusieurs fois et réinstaller l'os plusieurs fois aussi, le hic avec cette personne c'est qu'il fini par m'avoué qu'il y connaissait rien du tout jusqu'au point de me demander ou on met le cd dans l'archos ........bref auriez vous la gentillesse de bien vouloir m'aider car la je suis perdu.........
    Merci

  2. #2
    Archosien confirmé
    Date d'inscription
    avril 2008
    Âge
    24
    Messages
    163
    il faut le formater et tout redeviendras dans l'ordre;sa m'st deja arrivé et un formatage a remédié le probleme

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •