Affichage des résultats 1 à 6 sur 6

Discussion: [Enquête] Batterie de 404 qui gonfle : quel est votre firmware ?

  1. #1
    Dartagnan
    Invité

    [Enquête] Batterie de 404 qui gonfle : quel est votre firmware ?

    Suite au nombreux cas de batteries qui on gonflés sur les 404 je mène ma petite enquête afin de savoir si le firmware 1.6.53 est responsable de cette cause désastreuse...

  2. #2
    Administrateur Avatar de Thocan
    Date d'inscription
    décembre 2006
    Âge
    40
    Messages
    7 134
    Je possède : Beaucoup, depuis la Gen4...
    Bonne chance :
    1. Les problèmes de batteries ne sont pas si nombreuses que tu sembles croire (les forums sont là, justement, pour remonter les problèmes ; ils ne reflètent pas la situation de l'ensemble des utilisateurs)
    2. Cela m'étonnerait que ceux concernés se soient souciés de savoir quel était leur firmware...

  3. #3
    Dartagnan
    Invité
    Bah moi c'est lorsque j'ai mis le 1.6.53 que tout à pété

  4. #4
    Nouvel Archosien
    Date d'inscription
    juillet 2008
    Messages
    2
    Bonjour,

    Même si je doute que cela puisse provenir du firmware, j'ai voté: version 1.6.53.

    Si on veut chercher un point commun, il faudrait mieux creuser du côté du numéro de série de l'archos ou de la batterie, non?

  5. #5
    Administrateur Avatar de Thocan
    Date d'inscription
    décembre 2006
    Âge
    40
    Messages
    7 134
    Je possède : Beaucoup, depuis la Gen4...
    Même pas. C'est plutôt le numéro de série de la batterie...

  6. #6
    Archosien novice
    Date d'inscription
    juillet 2008
    Âge
    35
    Messages
    14
    Oui mais comme Archos s'en fiche, ça va pas faire avancer le problème.
    D'autant plus que c'est une vieille génération...

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. [A404] Ecran cassé et batterie qui gonfle
    Par Pgdanel dans le forum Gen 4
    Réponses: 4
    Dernier message: 06/05/2008, 20:11:21
  2. quel firmware installer ?
    Par archosbeginner dans le forum Gen 5
    Réponses: 5
    Dernier message: 26/04/2008, 21:31:08
  3. Quel firmware installer ?
    Par bgarz06 dans le forum Gen 5
    Réponses: 24
    Dernier message: 27/03/2008, 18:12:52
  4. 404 qui se bloque et 1.6.53 qui réduit l'autonomie
    Par Dartagnan dans le forum Gen 4
    Réponses: 3
    Dernier message: 21/03/2008, 12:27:06
  5. Quel adaptateur secteur pour le 404 ?
    Par wiigmini dans le forum Gen 4
    Réponses: 5
    Dernier message: 02/03/2008, 00:31:52

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •