Affichage des résultats 1 à 4 sur 4

Discussion: 504 non reconnu sous xp

  1. #1
    Nouvel Archosien
    Date d'inscription
    juillet 2008
    Âge
    39
    Messages
    2

    Mécontent 504 non reconnu sous xp

    boujour
    je viens de faire l acquisition d 'un 504 acheté en 2007 par son ex propriétaire et qui ne s en ait jamais servie .
    Tout marche ,il y a meme les plug in et la derniere version de firmare
    le soucis s'est qu il n est pas detecté quand je le branche sur mon pc et j ai detesté mes ports usb ils marchent avec mon autre mp3
    et quand je le branche il me demande de le mettre soit en disque on mobile .je selectionne disque dur mon il n est pas detecté dans mon poster de travail ni autre part
    pourriez vous me dire quelle manipulation dois je faire sans perdre les plug in
    merci
    cordialement

  2. #2
    Archosien expert Avatar de Tinii_14
    Date d'inscription
    novembre 2007
    Âge
    25
    Messages
    1 831
    Entrées dans le blog
    1
    Je possède : MpMan =), Ipod Shuffle I
    Salut,

    As-tu fais une recherche ?

    Je ne vote pas car c'est probablement ton HDD qui as un soucis

    EDIt : Est tu en mode USB ?
    ARCHOS Build the Best Multimedia Players!

  3. #3
    Nouvel Archosien
    Date d'inscription
    juillet 2008
    Âge
    39
    Messages
    2

    re!re!

    MODE USB??
    il n'y a que le usb pour transférer les vidéos, fichiers, ou musique sur le 504 !
    Pour info le baladeur est neuf servi 10 fois en 1 an et demi par l'ancien utilisateur!J'ai vidé le cache temporaire ,après j'ai formaté le disque dur et la j'ai réinitialisé direct le archos en mode reglage d'usine et toujours pas reconnu et je viens de le mettre chez 1 amie avec vista et pareil pas reconnu !!
    La personne qui me l'a vendu ,a formaté le disque avant de me l'envoyer
    donc voila, je sais pas trop quoi en penser ???
    Si quelqu'un a une astuce ou quelques infos utiles ....merci grandement!!!

    ps/moi je suis sous xp chez moi et ca ne détecte pas non plus!!!!
    Mer.........!!!!! Il dort sur mon bureau depuis 3 jours .............SNIFFFFFFFFFFFFF !!!!!!!!!!!!!

  4. #4
    Administrateur Avatar de Thocan
    Date d'inscription
    décembre 2006
    Âge
    40
    Messages
    7 134
    Je possède : Beaucoup, depuis la Gen4...
    Je comprends rien à ton sondage...

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. probleme écouteurs non reconnu
    Par blackyra dans le forum Gen 5
    Réponses: 5
    Dernier message: 20/06/2008, 14:17:32
  2. Archos 605 non reconnu
    Par OmegaRugal dans le forum Gen 5
    Réponses: 0
    Dernier message: 07/06/2008, 18:13:47
  3. Pas reconnu comme DD
    Par coachdav dans le forum Gen 5
    Réponses: 3
    Dernier message: 06/04/2008, 17:47:24
  4. [504] Périphérique USB non reconnu Aide SVP
    Par Julien dans le forum Gen 4
    Réponses: 16
    Dernier message: 10/02/2008, 12:59:14
  5. Archos non reconnu
    Par Syvlo dans le forum Gen 5
    Réponses: 2
    Dernier message: 18/09/2007, 07:01:12

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •