Affichage des résultats 1 à 2 sur 2

Discussion: Probleme D Affichage Page Web

  1. #1

    Probleme D Affichage Page Web

    BONJOUR
    Je viens de connecter mon 705 en wifi et je suis aler sur un site l affichage de la page ne peux se faire car je ne possede pas active x sur l archos .
    peux t on mettre active x sur l achos ???
    merci d avance

  2. #2
    Archosien légendaire Avatar de ArcVox
    Date d'inscription
    novembre 2006
    Messages
    13 078
    Entrées dans le blog
    1
    Non.

    D'autant plus que les contrôles ActiveX sont seulement compatibles avec Internet Explorer.

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Affichage trop régulier du code erreur 102
    Par bbruneau dans le forum Gen 5
    Réponses: 7
    Dernier message: 11/05/2008, 20:22:31
  2. Réponses: 4
    Dernier message: 07/04/2008, 22:59:08
  3. Page web avec FLV non lisible sur 605
    Par darkatis dans le forum Gen 5
    Réponses: 4
    Dernier message: 29/01/2008, 06:15:15
  4. Probleme affichage jauge batterie
    Par Tolu26200 dans le forum Gen 5
    Réponses: 4
    Dernier message: 12/01/2008, 11:41:31
  5. Affichage batterie bizarre !?
    Par floche21 dans le forum Gen 4
    Réponses: 3
    Dernier message: 06/09/2007, 10:50:58

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •