Affichage des résultats 1 à 3 sur 3

Discussion: probleme batterie chargeur ou autres?

  1. #1
    Archosien novice
    Date d'inscription
    décembre 2007
    Âge
    45
    Messages
    12

    probleme batterie chargeur ou autres?

    Salut a tous

    Hier je me suis servis de mon 705 pour vider mes cartes memoires de mon apn et visualiser celle ci lors d'un mariage

    il s'est eteint normalement comme si la batterie etait a plat ( elle devait l'etre)

    mais aujourd'hui impossible de le charger

    quand je le branche sur secteur ou en usb ou meme les 2 en meme temps

    quand on introduit donc le cable ou quand on appuie sur le bouton on off l'ecran s'allume le voyant du DD s'allume mais 3 secondes en tt et puis l'archos s'eteint

    Le voyant de charge ne s'allume pas

    j'ai changer de pc pour voir si l'usb defaillait sur le pc j'ai changer de prise de courant, il ne me reste qu'a teste un chargeur ou une batterie mais je connais personne qui est un archos sur Ajaccio

    Avez vous des idées sur ce soucis et j'ai des donnees de valeur sur l'archos que je ne veut pas perdre?

    j'ai fait des reset (sur le 705 sous la batterie)

    Gilles

    ps: je l'ai commander chez mp3-player.de si retour sav savez vous comment ca se passe?
    Zit2a

  2. #2
    Archosien illustre Avatar de Kisskiss
    Date d'inscription
    décembre 2007
    Âge
    26
    Messages
    2 021
    Entrées dans le blog
    2
    Je possède : Une petite dizaine de baladeurs (dont la moitié sont morts!!!)
    Pour mp3-player, tu devrais avoir des infos
    Pour le reste, pas d'idée, désolé!!!

  3. #3
    Archosien novice
    Date d'inscription
    décembre 2007
    Âge
    31
    Messages
    18
    c'est à peu prés ce qu'il m'arrive aprés une utlistation normale
    presque décharger à fond hier soir
    ce matin je le branche pour le charger mais rien pas de voyant qui sallume
    pas de message pour charger et idem j'ai essayer sur plusieurs pc
    comme je voulais un mini dock je vais me lacheter mais si ça marche pas c'est la connectique et la retour sav avec toutes les miséres que ça entraine :(

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. probleme chargeur archos 604 !!
    Par Dpixel dans le forum Gen 4
    Réponses: 0
    Dernier message: 06/06/2008, 19:42:28
  2. [2Gb] problème batterie
    Par frenchiss dans le forum Gen 5
    Réponses: 2
    Dernier message: 31/05/2008, 15:42:02
  3. Problème de batterie?!
    Par Alister95 dans le forum Gen 5
    Réponses: 5
    Dernier message: 22/03/2008, 17:20:49
  4. Pièces & accessoires pr av500 gmini500 et autres
    Par anobemaster dans le forum Archives
    Réponses: 1
    Dernier message: 29/02/2008, 20:24:34

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •