Affichage des résultats 1 à 8 sur 8

Discussion: tag photos albums ???

  1. #1
    Archosien amateur
    Date d'inscription
    mai 2007
    Âge
    50
    Messages
    37

    tag photos albums ???

    Quand j'extrais et que je synchronise mes albums CD avec WMP, j'ai bien la photo de l'album mais quand j'écoute les albums sur mon archos je ne vois qu'une clé à droite de l'écran alors qu'à gauche j'ai toutes les infos.
    Merci de me dire où est le pb ?

    J'utilise la double fleche
    Quand je regarde le dossier fichier audio j'ai la photo
    Quand je suis sur l'icone musique ya plus rien

  2. #2
    Archosien confirmé
    Date d'inscription
    mai 2007
    Âge
    53
    Messages
    256
    Citation Envoyé par bgarz06 Voir le message
    Quand j'extrais et que je synchronise mes albums CD avec WMP, j'ai bien la photo de l'album mais quand j'écoute les albums sur mon archos je ne vois qu'une clé à droite de l'écran alors qu'à gauche j'ai toutes les infos.
    Merci de me dire où est le pb ?

    J'utilise la double fleche
    Quand je regarde le dossier fichier audio j'ai la photo
    Quand je suis sur l'icone musique ya plus rien
    Recherche sur le forum dans les posts récents. J'ai expliqué une méthode pour intégrer le tag des albums dans le fichier audio. C'est ce qu'il faut faire car ton Archos ne lit pas les "folder.jpg".

  3. #3
    Archosien amateur
    Date d'inscription
    mai 2007
    Âge
    50
    Messages
    37

    mais où ???

    merci pour ta réponse mais je ne trouve pas le post dans le forum....

    cordialement




    Citation Envoyé par Trottinette Voir le message
    Recherche sur le forum dans les posts récents. J'ai expliqué une méthode pour intégrer le tag des albums dans le fichier audio. C'est ce qu'il faut faire car ton Archos ne lit pas les "folder.jpg".

  4. #4

  5. #5
    Archosien amateur
    Date d'inscription
    mai 2007
    Âge
    50
    Messages
    37
    Merci j'ai essayé et ça marche super

  6. #6
    Archosien confirmé
    Date d'inscription
    mai 2007
    Âge
    53
    Messages
    256
    De rien :o)

  7. #7
    je dois etre un peu neuneu car sur mon 704 aucune pochette ne s'affiche :( lorsque j'utilise iTunes+iPod toutes les pochettes sont là mais sur l'Archos plus rien ...

  8. #8
    Archosien amateur
    Date d'inscription
    mai 2007
    Âge
    50
    Messages
    37
    En fait ça marche une fois mais pas deux le glisser coller de la pochette
    Quand j'ai la liste des chansons sur la gauche de l'écran je vois bien la pochette et quand je clik sur ok pour lire les plages du disque je ne vois qu'une grosse clé jaune la plupart du temps...

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème de fonctionnement liste albums
    Par Cram8795 dans le forum Gen 5
    Réponses: 3
    Dernier message: 28/07/2009, 22:03:46
  2. Images des albums
    Par toufou dans le forum Gen 5
    Réponses: 2
    Dernier message: 30/12/2008, 14:23:00
  3. Albums photos/vidéos
    Par gugu_38 dans le forum Gen 5
    Réponses: 4
    Dernier message: 04/06/2008, 23:21:07
  4. Les photos des albums
    Par Kaveh dans le forum Gen 4
    Réponses: 7
    Dernier message: 23/04/2008, 21:23:48
  5. Image albums mp3
    Par clmmr dans le forum Gen 5
    Réponses: 6
    Dernier message: 18/08/2007, 12:43:36

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •