Affichage des résultats 1 à 3 sur 3

Discussion: [Bug] Enceinte vers écouteurs

  1. #1
    Archosien novice
    Date d'inscription
    avril 2008
    Messages
    8

    [Bug] Enceinte vers écouteurs

    Salut,
    Voila sur mon archos 604 lorsque j'enleve mes ecouteurs mon archos reste en mode ecouteurs et aucun son ne sort de l'enceinte, j'ai mis dans son/haut parleur/automatique mais ca ne marche toujours pas. Je suis obligé de le faire manuellement et mettre Oui quand je veux mettre le HP et vice versa.

    Si vous avez une idée pour y remediez je vous en serez tres reconnaissant.

    Cordialement, Kaveh

  2. #2
    Archosien novice
    Date d'inscription
    avril 2008
    Messages
    8
    UP !
    Aidez moi s'il vous plaît

  3. #3
    Nouvel Archosien
    Date d'inscription
    novembre 2010
    Âge
    21
    Messages
    2
    Pareil :( quand j'enleve les ecouteurs de moj archos 5it le son ne sort plus par les hauts parleurs et la musique continue d'avancer mais sans faire de son....l'archos ne voit pas.que j'ai enleve les ecouteurs :s

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. enceinte portable archos
    Par biloudi dans le forum Gen 5
    Réponses: 14
    Dernier message: 03/08/2008, 10:23:58
  2. Quels écouteurs acheter ?
    Par Victor67 dans le forum Gen 5
    Réponses: 23
    Dernier message: 14/05/2008, 19:21:30
  3. Réponses: 8
    Dernier message: 21/02/2008, 22:51:46
  4. son avec écouteurs
    Par nolan dans le forum Gen 5
    Réponses: 2
    Dernier message: 17/02/2008, 07:52:58
  5. Réponses: 9
    Dernier message: 06/09/2007, 15:27:24

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •