Affichage des résultats 1 à 2 sur 2

Discussion: Probleme de mise a jour et portail média

  1. #1
    Nouvel Archosien
    Date d'inscription
    mai 2008
    Âge
    31
    Messages
    1

    Probleme de mise a jour et portail média

    Bonjour,
    Avant toute chose je possède un Archos 605 Wifi 30Go.
    J'ai un problème qui me semble asser hors du commun car je n'arrive pas a trouvé la solution sur le net.

    je ne peut pas mettre a jour mon archos en ligne cela échoue.

    et je veut aller sur le "Portail média" et la il me dit "Veuillez d'abord mettre votre unité a l'heure. Ceci est nécessaire pour l'utilisation de fichiers protégés.

    J'essaye de synchroniser l'heure avec ma freebox et cela échoue j'ai débrancher rebrancher ma freebox pour la remettre a l'heure ça me refait la même chose.

    Bref je ne peut pas utiliser vraiment mon archos =)

    Si vous avez la solution je vous en serais très très reconnaissant.

    Merci =)

  2. #2
    Archosien expert Avatar de acid-fire
    Date d'inscription
    août 2007
    Âge
    26
    Messages
    737
    Pour le mettre à jours, télécharge le firmware sur le site, d'Archos, tu le met dans la "racine" de ton Archos (cad juste dans le 605, dans aucun répertoire précis). Tu lance ton Archos e tu fias "mise à jour" (au lieu de "mise à jour en ligne")

    et il sera à jour ;)

    Pour l'heure, il ne me semble pas que le 605 se mette à jour sur le routeur mais plutot sur un serveur internet... il suffit que celui-ci soit temporairement HS et l'actualisation échoue donc fais d'autres tests ;)

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. mise à jour impossible
    Par dke dans le forum Gen 5
    Réponses: 12
    Dernier message: 08/05/2008, 10:40:15
  2. Probleme mise à jour EPG!!
    Par shankar dans le forum Gen 5
    Réponses: 1
    Dernier message: 09/03/2008, 16:27:38
  3. mise à jour v1.0803d ou 1.08.05
    Par gbreizh dans le forum Gen 5
    Réponses: 1
    Dernier message: 28/02/2008, 11:10:49
  4. Probléme après mise à jour
    Par paglop dans le forum Gen 5
    Réponses: 4
    Dernier message: 01/02/2008, 08:16:31
  5. [AMC] Portail Média
    Par LoloK dans le forum Contenu multimédia
    Réponses: 4
    Dernier message: 10/01/2008, 18:35:28

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •