Affichage des résultats 1 à 3 sur 3

Discussion: 604 wifi : bugs lors de la lecture d'un enregistrement magnétoscope

  1. #1
    Archosien novice
    Date d'inscription
    avril 2007
    Âge
    50
    Messages
    14

    604 wifi : bugs lors de la lecture d'un enregistrement magnétoscope

    Depuis 6-9 mois, quand j'enregistre un film à la TV (TF1 par ex), ça se passe bien , mais à la relecture, impossible d'accélérer, de retourner en arrière (ni par les touches, ni par le clavier tactile) ; impossible aussi d'utiliser le marque pages, ou le "reprendre" si j'ai fait stop. C'est TRES PENIBLE, car ça veut dire que si j'arrete de visionner le film, je dois le reprendre entièrement depuis le début.
    Les seuls touches actives pdt la lecture sont : ajuster le son ou pause / reprendre.
    J'ai mis à jour le dernier firmware hier : et toujours pareil.

    Des idées ?

  2. #2
    Archosien légendaire Avatar de ArcVox
    Date d'inscription
    novembre 2006
    Messages
    13 078
    Entrées dans le blog
    1
    Au juste, pour info, tu considères les forumeurs comme des chiens ?

    Parce qu'un message ne commençant pas par "Bonjour" ne peut pas nous faire penser autre chose que cela.

  3. #3
    Archosien novice
    Date d'inscription
    avril 2007
    Âge
    50
    Messages
    14
    Pas du tout. Juste un souci d'efficacité sans doute. Regarde mes messages, ici ou sur d'autres forums (bourso, forum Archos sur forumer...) où j'ai partout le même pseudo : j'ai toujours le même style, peut être trop concis, mais courtois et respectueux (demande à Thocan). Et je remercie des réponses données (voir mon avant dernier message ici). Mais désolé, je dis toujours bonjour dans la vrai vie, mais j'oublie volontiers les cyber-bonjour à tout les forumer. Chacun son style.

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Post pour avertir des petits bugs
    Par Kisskiss dans le forum A propos du forum
    Réponses: 0
    Dernier message: 30/04/2008, 15:33:32
  2. Problème de son lors de l'encodage d'un DVD
    Par dago dans le forum Gen 5
    Réponses: 0
    Dernier message: 11/01/2008, 17:37:45
  3. Réponses: 2
    Dernier message: 07/01/2008, 15:13:12
  4. que choisir 604 wifi ou 605 wifi ??
    Par nadon dans le forum Gen 4
    Réponses: 11
    Dernier message: 31/08/2007, 19:42:04
  5. connecter 604 wifi et pc wifi
    Par makou dans le forum Gen 4
    Réponses: 0
    Dernier message: 31/08/2007, 14:12:11

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •