Affichage des résultats 1 à 7 sur 7

Discussion: Problème lecture photos

  1. #1
    Archosien expert Avatar de head_hunter
    Date d'inscription
    octobre 2007
    Messages
    1 299
    Je possède : samsung yp-t8

    Problème lecture photos

    Bonjour à tous,

    depuis hier j'ai remarqué un gros problème sur mon 605, voici ce qu'il se passe:

    * je vais dans "photos", puis dans un fichier (n'importe lequel)
    * je vois les miniatures qui s'affichent mais le fond d'écran en transparence a disparu (tout noir), mais je peux quand même naviguer normalement dans les miniatures
    * je clique sur la photo et la le sablier apparait et plus rien ....... heureusement quand je clique sur fermer tout redevient normal

    Le visionnage de photo est la derniere des fonctions que jutilise mais c'est quand même très génant (pour les fonds d'écran par exemple) ... si quelqu'un a deja eu le même problème ou sait ou je pourrais avoir la solution, merci de m'en faire part ...

    A bientot

    Jules

  2. #2
    Archosien illustre Avatar de Kisskiss
    Date d'inscription
    décembre 2007
    Âge
    26
    Messages
    2 021
    Entrées dans le blog
    2
    Je possède : Une petite dizaine de baladeurs (dont la moitié sont morts!!!)
    Tu as tenté un ArcLibrary?? Pour mes musiques, elles affichaient toutes "Fichier corrompus, incapable de lire", une petite màj, et c'est reparti!!!

  3. #3
    Archosien expert Avatar de head_hunter
    Date d'inscription
    octobre 2007
    Messages
    1 299
    Je possède : samsung yp-t8
    je vais tester ;)

  4. #4
    Archosien expert Avatar de head_hunter
    Date d'inscription
    octobre 2007
    Messages
    1 299
    Je possède : samsung yp-t8
    Toujours rien =s ... j'ai fais ce que t'as dit et ca a pas marché ... j'ai enlevé toutes les photos puis remis seulement 3 ... pas fonctionné ... croyez vous qu'il fasse faire The mise à jour ??? ... enfin est ce que ca changerait quelque chose ou queuhdal (=D) ... ?? Plus di'dée ... ='( snif

  5. #5
    Archosien illustre Avatar de Kisskiss
    Date d'inscription
    décembre 2007
    Âge
    26
    Messages
    2 021
    Entrées dans le blog
    2
    Je possède : Une petite dizaine de baladeurs (dont la moitié sont morts!!!)
    Réinstaller un firmware peut quelque fois être utile...

  6. #6
    Administrateur Avatar de Thocan
    Date d'inscription
    décembre 2006
    Âge
    40
    Messages
    7 134
    Je possède : Beaucoup, depuis la Gen4...
    Fait un bon gros reset et / ou une suppression des fichiers temporaires. J'avais eu un bug une fois avec les photos et c'était parti comme ça...

  7. #7
    Archosien expert Avatar de head_hunter
    Date d'inscription
    octobre 2007
    Messages
    1 299
    Je possède : samsung yp-t8
    je vais tester tt ca, avec la mise à jour du firmware en derniere option ^^ ... ah tiens thocan si tu pouvais venir sur msn ce soir ... on aurait a te parler ;)

    C'est bon un reset et tt fonctionne ;) ! merci pour l'astuce !

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Probleme lecture video OrB
    Par Ribery02 dans le forum Gen 5
    Réponses: 0
    Dernier message: 08/04/2008, 21:30:28
  2. Probleme de lecture
    Par Titextra dans le forum Gmini
    Réponses: 13
    Dernier message: 30/03/2008, 11:33:36
  3. Réponses: 7
    Dernier message: 16/03/2008, 19:28:50
  4. Problème de lecture
    Par bongui dans le forum Gen 5
    Réponses: 2
    Dernier message: 23/02/2008, 08:21:31
  5. Archos 704/705; lecture des photos de 10 mgp ?
    Par pitouchoumi dans le forum Gen 5
    Réponses: 5
    Dernier message: 29/08/2007, 16:46:39

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •