Affichage des résultats 1 à 3 sur 3

Discussion: Problème appels en Bluetooth avec véhicule

  1. #1
    Archosien amateur
    Date d'inscription
    mars 2015
    Âge
    53
    Messages
    35

    Problème appels en Bluetooth avec véhicule

    Bonjour tout le monde...

    Depuis quelques jours...voir semaine, je ne peux plus passer ou recevoir des appels dans mon véhicule équipé Peugeot WIP NAV.
    je précise qu'aucune mise à jour n'a été réalisée.

    Cela fonctionnait très bien, puis plus rien.
    L'audio et les passage en mode lecteur multimédia fonctionne, mais pas les appels.

    J'ai regardé les paramètres du Bluetooth du D2+, il s'avère impossible de cocher l'option "appels et notifications".

    de mon coté je ne pense pas avoir modifié ou mis à jour quoique ce soit dans le smartphone...

    Si quelqu'un a une solution à me proposer j'en serai ravi...c'est tellement pratique...
    D'avance merci !

  2. #2
    Nouvel Archosien
    Date d'inscription
    février 2011
    Messages
    1
    Citation Envoyé par labricole38 Voir le message
    Bonjour tout le monde...

    Depuis quelques jours...voir semaine, je ne peux plus passer ou recevoir des appels dans mon véhicule équipé Peugeot WIP NAV.
    je précise qu'aucune mise à jour n'a été réalisée.

    Cela fonctionnait très bien, puis plus rien.
    L'audio et les passage en mode lecteur multimédia fonctionne, mais pas les appels.

    J'ai regardé les paramètres du Bluetooth du D2+, il s'avère impossible de cocher l'option "appels et notifications".

    de mon coté je ne pense pas avoir modifié ou mis à jour quoique ce soit dans le smartphone...

    Si quelqu'un a une solution à me proposer j'en serai ravi...c'est tellement pratique...
    D'avance merci !
    Moi aussi j ai le même problème avec une 308 et un partner.

  3. #3
    Archosien légendaire Avatar de cajl
    Date d'inscription
    avril 2007
    Âge
    57
    Messages
    19 506
    Entrées dans le blog
    2
    Je possède : Presque tous les Archos... (et Arnova - Vision)
    Avez-vous installé de nouvelles applications ?
    The Old Man Of Archos
    Toutes les générations sont chez moi !

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème affichage nom de contact (SMS et Appels)
    Par Nograe dans le forum Gamme Diamond
    Réponses: 9
    Dernier message: 04/04/2016, 21:15:23
  2. Problème son lors des appels
    Par edemeule dans le forum Smartphones
    Réponses: 7
    Dernier message: 30/09/2014, 19:03:12
  3. Problème avec le bluetooth et platinum 53
    Par Gecakes dans le forum Smartphones
    Réponses: 3
    Dernier message: 25/04/2014, 07:57:01
  4. Problème connexion clavier Bluetooth avec Archos 101
    Par JOJO75 dans le forum Problèmes
    Réponses: 1
    Dernier message: 12/12/2011, 09:05:34
  5. [AV 700 TV] support véhicule pour ARCHOS
    Par leDahu dans le forum Archives
    Réponses: 0
    Dernier message: 23/04/2008, 15:02:14

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •