Affichage des résultats 1 à 3 sur 3

Discussion: problème wifi

  1. #1
    Archosien novice
    Date d'inscription
    juillet 2016
    Âge
    68
    Messages
    5
    Je possède : tablette 121 Neon

    problème wifi

    Bonjour,

    je ne sais pas ce que j'ai pu faire, mais à côté du sigle wifi, il y a un point d'interrogation Quand je vais dans les paramètres, à Wifi, je suis bien connectée... et pourtant apparemment ce n'est pas le cas. suis nulle en informatique, mais jusqu'ici je suis arrivée à me servir de ma tablette 121 Neon...

    Pouvez-vous m'aider!!! merci d'avance! Shanon

  2. #2
    Archosien expert
    Date d'inscription
    septembre 2010
    Âge
    46
    Messages
    1 451
    Je possède : 70it, 80 cobalts, 45c helium, 101 Magnus
    Point d'interrogation ou d'exclamation?
    Je crois que le point d'interrogation c'est lorsque tu te connectes à un réseau nécessitant un validation par page mail, comme free wifi, ou un hot spot chez mac do ou un super marché, un hôtel etc....
    C'est tout simplement que ta tablette ne tente pas de se connecter sur ton wifi, mais un hot spot chez un voisin. Il suffit de sélectionner ton wifi dans la liste pour résoudre le problème. Si tu ne le trouves pas, il est tout simplement arrêté, essaie de redémarrer ta box.

  3. #3
    Archosien novice
    Date d'inscription
    juillet 2016
    Âge
    68
    Messages
    5
    Je possède : tablette 121 Neon
    merci beaucoup Hoch! excuses, c'est un point d'exclamation. Mais comme je l'ai dit quand je vais dans les paramètres, il est indiqué que je suis bien connectée... Mais ce matin j'ai eu une phrase" veuillez vous contacter..." et c'est rentré dans l'ordre.!

    encore merci pour ton aide Hoch! et bonne journée! Shanon

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. A43IT problème wifi/installation d'apps sans wifi ?
    Par A43IT dans le forum Problèmes
    Réponses: 16
    Dernier message: 28/12/2012, 12:46:06
  2. problème wifi avec mon archos 605 wifi
    Par bibiche28 dans le forum Gen 5
    Réponses: 1
    Dernier message: 25/07/2012, 15:14:32
  3. Probleme Wifi
    Par tonneins dans le forum Gen 7
    Réponses: 4
    Dernier message: 13/01/2010, 20:17:31
  4. Problème wifi
    Par nicomuk dans le forum Gen 6
    Réponses: 54
    Dernier message: 09/01/2009, 15:11:17
  5. Archos 604 wifi probleme wifi multiple
    Par mathieu dans le forum Gen 4
    Réponses: 19
    Dernier message: 21/11/2007, 18:54:00

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •