Affichage des résultats 1 à 2 sur 2

Discussion: Mode modem sur Archos 40c Titanium avec SFR

  1. #1
    Archosien novice
    Date d'inscription
    mars 2015
    Messages
    5

    Mode modem sur Archos 40c Titanium avec SFR

    J'ai un problème similaire avec mon 40c Titanium :
    - Pas de mode modem avec ma carte SIM SFR, alors que le mode modem marche bien avec cette même carte SIM sur un autre téléphone.
    - Le mode modem fonctionne bien avec ma carte SIM Orange dans le 40c Titanium.

    J'ai testé les 2 APN sl2sfr (configuration d'origine) et websfr.
    Le type d'APN est default,supl. Il n'y a pas de possibilité de rajouter "dun", car l'option n'existe pas : il n'y a que default, mms, supl, wap et ia

    Cliquez sur l'image pour la voir en taille réelle 

Nom : 		IMGP4179.jpg 
Affichages :	2 
Taille :		6,8 Ko 
ID : 			7808.

    Est-il prévu un correctif pour ce bug ?

  2. #2
    Archosien expert
    Date d'inscription
    juillet 2014
    Âge
    28
    Messages
    1 214
    Est-ce que tu as l'option modem activée ?
    Je viens de tester, ici ça marche...

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Mode recovery pour Titanium HD ?
    Par switcheremac dans le forum Tablettes gamme Elements
    Réponses: 15
    Dernier message: 19/02/2013, 20:15:12
  2. Archos 43 IT passe en mode silencieux avec Fring
    Par zac dans le forum Problèmes
    Réponses: 3
    Dernier message: 31/12/2010, 12:44:19
  3. Réponses: 4
    Dernier message: 26/07/2010, 22:01:26
  4. Réponses: 4
    Dernier message: 03/04/2010, 12:54:09
  5. Archos en mode modem routeur wifi
    Par vartan dans le forum Applications & Jeux Android
    Réponses: 0
    Dernier message: 18/12/2009, 19:32:19

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •