Affichage des résultats 1 à 10 sur 10

Discussion: Petit probleme bête

  1. #1
    Archosien amateur Avatar de wiimoi
    Date d'inscription
    janvier 2008
    Âge
    24
    Messages
    68

    Petit probleme bête

    Bonjour a tous
    J'ai remarquer un petit problème bête sur mon 605:
    -allumez votre 605 (évidement)
    -changer la couleur de l'interface si c'est la couleur 1 (jaune)
    -allez sur l'ACP Dailymotion
    -choisissez une vidéo au hasard
    -cliquer sur la barre de progression a un endroit où la vidéo n'est pas encore charger
    -et la un sablier jaune apparait alors que la couleur de l'interface en est une autre
    Si quelqun a remarquer le même problème merci de me répondre
    (j'utilise le firmware 1.8.07)

  2. #2
    Administrateur Avatar de Thocan
    Date d'inscription
    décembre 2006
    Âge
    40
    Messages
    7 133
    Je possède : Beaucoup, depuis la Gen4...
    Bon sang, ça c'est le bug du siècle !

  3. #3
    Archosien expert Avatar de Tinii_14
    Date d'inscription
    novembre 2007
    Âge
    25
    Messages
    1 831
    Entrées dans le blog
    1
    Je possède : MpMan =), Ipod Shuffle I
    Lol, mais c'est rien du tout
    ARCHOS Build the Best Multimedia Players!

  4. #4
    Administrateur Avatar de Thocan
    Date d'inscription
    décembre 2006
    Âge
    40
    Messages
    7 133
    Je possède : Beaucoup, depuis la Gen4...
    Si tous les bugs de nos baladeurs étaient de ce calibre, ça serait bonheur...

  5. #5
    Archosien légendaire Avatar de ArcVox
    Date d'inscription
    novembre 2006
    Messages
    13 078
    Entrées dans le blog
    1
    Au moins ils trouveront encore quelque chose d'inutile à corriger pour le prochain firmware.

  6. #6
    Archosien expert Avatar de Tinii_14
    Date d'inscription
    novembre 2007
    Âge
    25
    Messages
    1 831
    Entrées dans le blog
    1
    Je possède : MpMan =), Ipod Shuffle I
    Ouai lol, on parie que ce sera corrigé ? xD
    ARCHOS Build the Best Multimedia Players!

  7. #7
    Archosien amateur Avatar de wiimoi
    Date d'inscription
    janvier 2008
    Âge
    24
    Messages
    68
    ouai je sai c pa un gro bug mai bon voila

  8. #8
    Archosien expert Avatar de Tinii_14
    Date d'inscription
    novembre 2007
    Âge
    25
    Messages
    1 831
    Entrées dans le blog
    1
    Je possède : MpMan =), Ipod Shuffle I
    Osef des mini bugs comme ça ... et surtout osef qu'ils soient corrigés avec le prochain firmware ou pas ...
    ARCHOS Build the Best Multimedia Players!

  9. #9
    Archosien amateur Avatar de wiimoi
    Date d'inscription
    janvier 2008
    Âge
    24
    Messages
    68
    c'est pareil dans le lecteur de PDF mais la c toute l'interface qui est de la mauvaise couleur

  10. #10
    Archosien expert Avatar de Nowon
    Date d'inscription
    juillet 2007
    Âge
    32
    Messages
    593
    C'est inadmissible je le rends tout de suite !
    Des Problèmes de câblage audio ou vidéo ? Créez vous un topic et contactez-moi par MP !

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. petit nouveau
    Par 80605 dans le forum Gen 5
    Réponses: 1
    Dernier message: 06/03/2008, 15:22:45
  2. questions "bete"?
    Par woodi dans le forum Gen 5
    Réponses: 11
    Dernier message: 13/01/2008, 18:06:43

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •