Affichage des résultats 1 à 8 sur 8

Discussion: Autonomie en mode photo ?

  1. #1
    Archosien amateur
    Date d'inscription
    décembre 2007
    Âge
    25
    Messages
    20

    Autonomie en mode photo ?

    Salut,

    J'aimerais savoir combien de temps tien la batterie de votre 605 en utilisation photo(uniquement).

    Merci d'avance,

  2. #2
    teddyyy_14
    Invité
    Tout est dans le test...

  3. #3
    Archosien amateur
    Date d'inscription
    décembre 2007
    Âge
    25
    Messages
    20
    Parce que j'ai vendu le mien et la personne a qui j'ai vendu mon 605 me dit qu'il tien seulement 2 heures en mode photo.

  4. #4
    Administrateur/Rédacteur en chef Avatar de N@styatak
    Date d'inscription
    novembre 2006
    Messages
    4 675
    Entrées dans le blog
    1
    Je serai tenté de te dire que ca n'est plus ton problème.

    Mais donner une autonomie en pure utilisation photo, pas sûr que tu récoltes beaucoup de réponse.
    Ecrivez-moi par mail à nastyatak-at-gmail.com (je ne suis pas le Support Archos mais j'accepte les bonnes infos). Comptes Twitter, Facebook

    Pourquoi vous êtes mal accueilli sur le forum ? La réponse est ici
    . Tous les conseils pour bien démarrer avec votre Archos ("tarer" sa batterie...) !



  5. #5
    Archosien amateur
    Date d'inscription
    décembre 2007
    Âge
    25
    Messages
    20
    Je suis un peut d'accords avec toi nastyatak mais sa me parait comme meme bizarre

  6. #6
    Administrateur Avatar de Thocan
    Date d'inscription
    décembre 2006
    Âge
    40
    Messages
    7 133
    Je possède : Beaucoup, depuis la Gen4...
    Comme un 605 tient théoriquement 4 à 5h en mode vidéo, c'est forcément plus en mode photo...

  7. #7
    Archosien amateur
    Date d'inscription
    décembre 2007
    Âge
    25
    Messages
    20
    je pensse aussi que la resolution des photos change quelque chose...

  8. #8
    teddyyy_14
    Invité
    Tout sa dépend du début...

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Mode Infrastruture?
    Par duch dans le forum Gen 4
    Réponses: 0
    Dernier message: 27/03/2008, 23:13:23
  2. enregister photo & son
    Par ska dans le forum Gmini
    Réponses: 2
    Dernier message: 15/02/2008, 22:48:31
  3. Autonomie de la batterie du 605
    Par heptameron dans le forum Gen 5
    Réponses: 104
    Dernier message: 21/10/2007, 18:38:50
  4. photo du 705
    Par cajl dans le forum Gen 5
    Réponses: 10
    Dernier message: 31/08/2007, 14:11:27

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •