Affichage des résultats 1 à 5 sur 5

Discussion: Mauvaise qualité sonore

  1. #1
    Nouvel Archosien
    Date d'inscription
    juillet 2014
    Âge
    27
    Messages
    4

    Mauvaise qualité sonore

    Bonjour, j'ai un smartphone archos : 35 Titanium, depuis 2/3 semaines même pas.
    J'ai un seule problème, la qualité sonore est très mauvaise, lorsqu'on écoute une musique via Deezer, Google Music, les refrains ont les entends assez bien mais lorsqu'un artiste chante seule, c'est la cata, son trop mauvais voir tros bas.

    En plus il n'y a pas d'onglet "sons" dans les paramètres, c'est étrange.

    En vous remerciant de votre aide.

  2. #2
    Archosien amateur
    Date d'inscription
    mai 2012
    Âge
    31
    Messages
    50
    Je possède : asus 300tft,archos 604, archos 504, dvr station gen 7,devr station gen 8 ,snap tv,dock battery gen 8
    bonjour a toi,tes fichiers son au format mp3 ou autre? tes écouteur son en bon état? vérifie le jack de ton casque tourne le dans l'embranchement durant un son qui ne passe pas bien et si il y a comme de la friture pendant cela c'est peut être du a ton casque ou a la prise jack

  3. #3
    Nouvel Archosien
    Date d'inscription
    juillet 2014
    Âge
    27
    Messages
    4
    Pas de fichier mp3, j'ai juste essayé sur Deezer.
    J'ai tester plusieurs écouteurs, de iphone, pas cher, des samsung mais toujours pareil, lorsque le son est au maximum j'entends tout aux alentours, c'est trop bas le son.
    Oui j'ai eux quelques fritures

  4. #4
    Archosien amateur
    Date d'inscription
    mai 2012
    Âge
    31
    Messages
    50
    Je possède : asus 300tft,archos 604, archos 504, dvr station gen 7,devr station gen 8 ,snap tv,dock battery gen 8
    quand tu branche un écouteur sur ton appareil le son s'abaisse a un certain niveau .
    peut être faut il que tu remonte le volume ? ton appareil est récent de par ton achat ?si jamais tu ne trouve pas de solution je te conseille de demander a MR CAJL car il m'a beaucoup aidé pour certain problème avec la g9

  5. #5
    Nouvel Archosien
    Date d'inscription
    juillet 2014
    Âge
    27
    Messages
    4
    Citation Envoyé par chapardos Voir le message
    quand tu branche un écouteur sur ton appareil le son s'abaisse a un certain niveau .
    peut être faut il que tu remonte le volume ? ton appareil est récent de par ton achat ?si jamais tu ne trouve pas de solution je te conseille de demander a MR CAJL car il m'a beaucoup aidé pour certain problème avec la g9
    Oui, lorsque je branche les écouteurs il baisse, je l'augmente et j'ai une notification comme quoi, les oreilles auront mal aux maximum (je même pas trouvé comment enlever cette option).
    Oui il est neuf, acheter chez Boulanger.

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Vidéo youtube de mauvaise qualité.
    Par Yaya5it dans le forum Problèmes
    Réponses: 2
    Dernier message: 13/06/2012, 16:27:15
  2. Qualité sonore Archos 5 IT ?
    Par polmax dans le forum Gen 7
    Réponses: 10
    Dernier message: 17/05/2010, 12:04:48
  3. malchance ou mauvaise qualité?
    Par kindermoumoute dans le forum Gen 6
    Réponses: 19
    Dernier message: 14/02/2010, 09:17:19
  4. Qualité sonore : déception quand même non ?
    Par Deckard dans le forum Gen 5
    Réponses: 20
    Dernier message: 14/10/2007, 12:49:56
  5. Quid de la qualité sonore du 605 ?
    Par Matthieu dans le forum Gen 5
    Réponses: 4
    Dernier message: 22/07/2007, 08:40:06

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •