Affichage des résultats 1 à 4 sur 4

Discussion: Affichage clignotte avec une image rémanante

  1. #1

    Mécontent Affichage clignotte avec une image rémanante

    Bonjour

    J'etais en train de jouer aux cartes, je branche l'alimentation, et tout à coup l'affichage se met à clignotter.

    Je quitte mon jeu de carte, et là l'affichage zappe ultra vite entre le "bureau" et mon jeu de carte ?

    Extinction : idem
    Reboot avec une aiguille : idem
    Désinstallation du jeu de carte : ça clignote toujours même si ce n'estplus le jeu de carte

    Et cerise sur le gateau, normalement il y a un bandeau avec des suggestions d'orthographe au dessus du clavier virtuel, et bien ca ne s'affiche plus que ... parfois ?

    Bref je suis un peu perdu ( et j'ai les yeux qui clignottent )

    Merci pour votre aide

  2. #2
    Administrateur Avatar de Thocan
    Date d'inscription
    décembre 2006
    Âge
    40
    Messages
    7 137
    Je possède : Beaucoup, depuis la Gen4...
    Si j'ai bien compris, depuis le branchement sur l'alimentation, ton écran clignotte un peu tout le temps ?
    Si oui, alors c'est malheureusement ton écran qui rend l'âme, probablement.
    Fais un cas-où une réinitialisation totale d'Android (via le menu de paramétrage) mais j'ai peu d'espoir que ça change quelque chose.

    Bonne nouvelle, en revanche : tu es forcément encore en période de garantie.

  3. #3
    Nouvel Archosien
    Date d'inscription
    juillet 2014
    Messages
    3
    Bonsoir,
    j'ai la tablette depuis à peine 3 semaines et j'ai le même problème
    j'ai réinitialisé par androïd et par le bouton reset mais rien n'y fait j'ai toujours une image rémanante du jeu auquel j'étais en train de jouer en arrière plan

    c'est donc l'écran qui rend l'ame ?
    si vite ?

  4. #4
    Nouvel Archosien
    Date d'inscription
    juillet 2014
    Messages
    3
    finalement plus de problme le lendemain matin tout était redevenu normal ...
    pourvu que celà dure ...

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Mauvais affichage d'une image sur mon blog
    Par deçu dans le forum A propos du forum
    Réponses: 10
    Dernier message: 05/01/2012, 19:33:27
  2. Affichage applications avec AppsLib
    Par Arkos dans le forum Applications & Jeux Android
    Réponses: 5
    Dernier message: 10/05/2011, 17:16:32
  3. Faire une image de mon archos 70 IT avec True Image
    Par Berlinois70 dans le forum Produits
    Réponses: 4
    Dernier message: 09/03/2011, 07:32:39
  4. nvx pb affichage avec 1.7.77
    Par jolas03 dans le forum Gen 7
    Réponses: 3
    Dernier message: 07/03/2010, 10:55:55
  5. Avec TV HD, qualité d'image ?
    Par lino01 dans le forum Gen 5
    Réponses: 8
    Dernier message: 23/01/2009, 15:37:33

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •