Affichage des résultats 1 à 4 sur 4

Discussion: 504 ne démarre plus, même après reset

  1. #1
    Nouvel Archosien
    Date d'inscription
    février 2014
    Messages
    1

    504 ne démarre plus, même après reset

    Bonjour,

    je me permet de créer un sujet, puisque mon archos ne démarre plus, même après appui sur le bouton reset au dos... (pour les autres, ça avait résolu le problème!)
    Donc, que puis-je faire? Changer de baladeur?
    Et est-il possible de changer le DD, dans le sens de transférer celui de mon archos dans un autre 504, ou le DD est-il lié à l'appareil?

  2. #2
    Nouvel Archosien
    Date d'inscription
    novembre 2007
    Âge
    28
    Messages
    3
    Je possède : iPod mini 4 Go

    604 wifi mort?

    Bonjour, j'écris ici après pas mal d'année car je suis retombé sur mon 604 wifi qui s'est éteint un jour d'un seul coup et ne s'est jamais rallumé depuis et n'est pas détecté sur mon ordinateur...

    vous avez une idée? il s'agit du disque dur? de la batterie? je l'aurais bien vendu en pièce mais je crois qu'il y a des fichiers perso dessus encore...


    merci

  3. #3
    Archosien confirmé
    Date d'inscription
    avril 2010
    Messages
    447
    Salut, je penserai plus pour la batterie, si cela aurai été le disque dur ton appareil démarrerai sur le logo ou sur le menu recovery.
    Tu peux le démonter et récupérer le disque dur pour tes donnée personnelles.

  4. #4
    Nouvel Archosien
    Date d'inscription
    novembre 2007
    Âge
    28
    Messages
    3
    Je possède : iPod mini 4 Go
    Citation Envoyé par alt Voir le message
    Salut, je penserai plus pour la batterie, si cela aurai été le disque dur ton appareil démarrerai sur le logo ou sur le menu recovery.
    Tu peux le démonter et récupérer le disque dur pour tes donnée personnelles.
    ah ouais sur? donc avec une batterie d'occaz et c'est repartit? :)

    je peux récupérer les données du disque dur?? mais je fais comment?


    merci pour la réponse :)

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. réinstal logiciel après reset
    Par jeangab35 dans le forum Problèmes
    Réponses: 4
    Dernier message: 05/03/2012, 06:38:38
  2. Réponses: 4
    Dernier message: 08/10/2011, 14:45:33
  3. Réponses: 1
    Dernier message: 01/06/2011, 23:53:55
  4. ne démarre pas après charge, écran clignote
    Par ahlaboulette dans le forum Gen 5
    Réponses: 0
    Dernier message: 22/11/2010, 05:25:54
  5. pb de lecture audio après reset
    Par Sl8er dans le forum Gen 5
    Réponses: 6
    Dernier message: 21/03/2009, 13:19:03

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •