Affichage des résultats 1 à 6 sur 6

Discussion: App non compatible

  1. #1
    Nouvel Archosien
    Date d'inscription
    juin 2013
    Âge
    33
    Messages
    4

    App non compatible

    Bonjour a tous
    jai offert une 80b platinum a ma femme et plusieurs application ( comme LCL - l'ost bubble) sur playstore n'apparaissent pas et ne sont pas compatibles avec cette tablette pourtant récente.
    Quelqu'un pourrait m'aider ou m'informer pourquoi se n'est pas compatible et si avec une mise a jour celle ci seront disponibles.
    Merci.

  2. #2
    Administrateur
    Date d'inscription
    juin 2011
    Messages
    2 312
    Le seul moyen d'avoir des infos est de contacter le développeur de l'application ;)à
    Contact: dyonysos[at]archoslounge.net
    Le respect de la Nétiquette est fortement recommandé

  3. #3
    Nouvel Archosien
    Date d'inscription
    juin 2013
    Âge
    33
    Messages
    4
    Pourquoi c est compatible avec une g9 et pas avec une platinum aussi récente , toutes deux sous androïd ?

  4. #4
    Administrateur
    Date d'inscription
    juin 2011
    Messages
    2 312
    le seul moyen d'avoir des infos est de contacter le développeur de l'application ;)

    Contact: dyonysos[at]archoslounge.net
    Le respect de la Nétiquette est fortement recommandé

  5. #5
    Administrateur Avatar de Thocan
    Date d'inscription
    décembre 2006
    Âge
    40
    Messages
    7 137
    Je possède : Beaucoup, depuis la Gen4...
    Certains jeux / applications sont déclarés compatibles sur des matériels spécifiques (type processeur notamment). Donc il suffit que le développeur ait limité la compatibilité de son application à une liste de processeur n'incluant pas celui de la 80b Platinum...
    Donc oui, comme le dit Dyonysos, la seule manière est de contacter le développeur en espérant avoir une réponse.

  6. #6
    Modérateur/Rédacteur Avatar de dkfx77
    Date d'inscription
    décembre 2009
    Âge
    26
    Messages
    7 988
    Entrées dans le blog
    1
    Je possède : Archos 101 XS ; Platinum 45 ; Oxygen 50c ; 43IT ; 5IT ; 504 ; Gmini 402 ; Quelques Arnova
    Le développeur peut restreindre l'installation a certains types de processeurs, la présence de certains composants (webcam, SD...), etc...

    Édit : grillé par Thocan
    Dernière modification par dkfx77 ; 25/12/2013 à 18:30:03. Motif: Grillé
    Darkfox - [Emeric]
    Qu'à cela ne tienne : éteint, un Archos ne buggue jamais.

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. L'Arnova 8G2 est compatible 3G
    Par cajl dans le forum Arnova
    Réponses: 7
    Dernier message: 03/12/2011, 08:38:16
  2. Compatible adhoc ?
    Par TheTunerSS dans le forum Produits
    Réponses: 7
    Dernier message: 19/12/2010, 10:34:08
  3. Archos 5 IT compatible Mac via MSC ?
    Par Etienne12 dans le forum Gen 7
    Réponses: 38
    Dernier message: 24/08/2010, 12:16:29
  4. CarteSD compatible 605 F
    Par youp34 dans le forum Gen 5
    Réponses: 5
    Dernier message: 07/12/2007, 11:24:21
  5. HDD 2"5 compatible
    Par Lot113 dans le forum Gen 5
    Réponses: 0
    Dernier message: 08/09/2007, 09:01:17

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •