Affichage des résultats 1 à 2 sur 2

Discussion: Pb apres transfert

  1. #1

    En colère Pb apres transfert

    Bonjour, j' ai transféré sur mon archos plusieur video en dvix sans aucun probleme. Aujourdh' ui jai transféré une video en avi. jai essayé de la lire et un code d erreur est apparu : recovry code 102 jai eu le choix en reparer et formater. jai reparer larchos. je susi revenu sous le firmware ms je ne voyait plus aucun fichier sur mon archos alor qu' ils etait bien present. J ai formater l' archos et tout est revenu a la normal, j' ai retransféré la video avi et la l' archos ne marche plus, j' ai le code d' erreur recovry 102 et j' ai beau le formater ou essayer de le réparer rien ne marche que dois-je faire ????
    Archos 605 4go acheter a la fnac avec garantie 2ans

  2. #2
    teddyyy_14
    Invité
    Tu as fait un Reset ? Si oui, SAV je pense..
    Et puis oublie cette vidéo.

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème de transfert !!!
    Par bongui dans le forum Gen 5
    Réponses: 6
    Dernier message: 22/03/2008, 11:45:09
  2. Pbm de transfert en USB 2.0
    Par toto67 dans le forum Gen 5
    Réponses: 5
    Dernier message: 04/03/2008, 10:26:12
  3. tuto transfert de fichiers wifi?
    Par makou dans le forum Gen 5
    Réponses: 2
    Dernier message: 27/02/2008, 05:24:57
  4. probleme transfert en ethernet
    Par davgom62 dans le forum Autres produits
    Réponses: 16
    Dernier message: 10/02/2008, 19:35:17
  5. Transfert avec DD externe
    Par zazor dans le forum Gen 5
    Réponses: 35
    Dernier message: 28/01/2008, 15:28:41

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •