Affichage des résultats 1 à 3 sur 3

Discussion: Problème installation SDE Archos 80 G9

  1. #1
    Nouvel Archosien
    Date d'inscription
    août 2013
    Messages
    1

    Problème installation SDE Archos 80 G9

    Bonjour,

    j'ai voulu installer la SDE officelle sur mon archos et j'ai suivi la méthode sans ADB préconisée par le site http://forum.xda-developers.com/show....php?t=1653566.
    Maintenant, ma tablette essaye de rebooter et tourne sans fin sur une page, avec une licorne, marquée "SDE installed device will now reboot".

    J'ai probablement loupé une étape dans l'installation mais je ne sais pas laquelle.

    Quelqu'un aurait-il une idée pour que je rattrape le coup

    Merci

  2. #2
    Nouvel Archosien
    Date d'inscription
    septembre 2013
    Âge
    49
    Messages
    2
    bonjour stutak,

    j'ai un peu le meme probleme, tu peux arriver sur le mode recovery en appuyant simultanement sur power et vol- ensuite, tu vas dans developper system et tu desinstalles le sde. ca te permetrras peut etre de retrouver ta tablette comme avant l'install du SDE.

    fredouse

  3. #3
    Archosien confirmé
    Date d'inscription
    avril 2010
    Messages
    447
    Salut, quand tu installes SDE c'est normal que tu aies la licorne qui tourne en boucle puisque tu as remplacé le firmware original par le SDE, maintenant tu éteins la tablette et redémarre sur le recovery puis tu suis le tuto pour installer un firmware rooté ou tu peux remettre le firmware original, le SDE ne change rien au fonctionnement mais est un passage obligatoire pour rooter ta tablette.
    Dernière modification par alt ; 11/09/2013 à 14:39:00.

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. [DEV] Probleme d'installation du SDE sur Archos 48 it
    Par The_Real_Nox dans le forum Gen 7
    Réponses: 19
    Dernier message: 30/05/2012, 19:10:51
  2. Problème d'installation eGalaxTouch sous Archos 9
    Par Mehdiing dans le forum PC Tablet
    Réponses: 4
    Dernier message: 08/05/2012, 13:33:52
  3. Réponses: 38
    Dernier message: 11/08/2010, 11:43:44
  4. Problème installation GPS ARCHOS 5 IT
    Par storm_dragon dans le forum Gen 7
    Réponses: 62
    Dernier message: 21/07/2010, 20:42:33
  5. Problème d installation d archos link !
    Par vichenzo dans le forum Logiciels et contenu
    Réponses: 5
    Dernier message: 08/07/2007, 22:15:32

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •