Affichage des résultats 1 à 7 sur 7

Discussion: Problème de transfert !!!

  1. #1
    Archosien amateur
    Date d'inscription
    février 2008
    Messages
    41

    Problème paramètre incorect lors de transfert!

    Salut a tous,
    Voila plusieurs jour que j'ai un problème de transfert avec mon archos.
    Certain fichier film veulent bien se transferer de mon pc a mon archos mais pas de mon archos a mon pc.(lorsque je met un fichier sur mon archos après je n'arrive pas a le remettre sur mon pc) paramère incorrect.parcontre je peut lire les fichiers concerné avec mon archos.
    J'ai tous essayer formatage puis instalation Du nouveau firmware ......
    je doit éviter la save archos très récent acheter sur ebay importer des Etats unis .
    L'archos n'a subit aucun choc.Il est en mod disque dur : paramètre incorrect
    Le mod pour wmp 11: descripteur non valide

    Merci d'avance

  2. #2
    Archosien amateur
    Date d'inscription
    février 2008
    Messages
    41
    Personne peut m'aider ??

  3. #3
    Archosien illustre Avatar de Kisskiss
    Date d'inscription
    décembre 2007
    Âge
    26
    Messages
    2 021
    Entrées dans le blog
    2
    Je possède : Une petite dizaine de baladeurs (dont la moitié sont morts!!!)
    As-tu essayé avec le dernier mode???

  4. #4
    Archosien amateur
    Date d'inscription
    février 2008
    Messages
    41
    oui, marche pas
    mais bon ca fait que sur certain film

  5. #5
    Archosien illustre Avatar de Kisskiss
    Date d'inscription
    décembre 2007
    Âge
    26
    Messages
    2 021
    Entrées dans le blog
    2
    Je possède : Une petite dizaine de baladeurs (dont la moitié sont morts!!!)
    Désolé, je suppose un problème de câble peut-être, après, je sais pas, désolé...

  6. #6
    Archosien expert Avatar de Tinii_14
    Date d'inscription
    novembre 2007
    Âge
    25
    Messages
    1 831
    Entrées dans le blog
    1
    Je possède : MpMan =), Ipod Shuffle I
    tu a essayé en mode appareil mobile et disque dur ?
    ARCHOS Build the Best Multimedia Players!

  7. #7
    Archosien illustre Avatar de Kisskiss
    Date d'inscription
    décembre 2007
    Âge
    26
    Messages
    2 021
    Entrées dans le blog
    2
    Je possède : Une petite dizaine de baladeurs (dont la moitié sont morts!!!)
    Citation Envoyé par bongui Voir le message
    Il est en mod disque dur : paramètre incorrect
    Le mod pour wmp 11: descripteur non valide
    Comme il est déconnecté, je réponds à sa place
    Dans son premier post, il répond à ta question (wmp 11 : Windows Media Player 11 : mode appareil mobile ; moi j'ai cru au début que c'était winamp )!!!

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Pbm de transfert en USB 2.0
    Par toto67 dans le forum Gen 5
    Réponses: 5
    Dernier message: 04/03/2008, 10:26:12
  2. tuto transfert de fichiers wifi?
    Par makou dans le forum Gen 5
    Réponses: 2
    Dernier message: 27/02/2008, 05:24:57
  3. Réponses: 4
    Dernier message: 25/02/2008, 18:47:35
  4. probleme transfert en ethernet
    Par davgom62 dans le forum Autres produits
    Réponses: 16
    Dernier message: 10/02/2008, 19:35:17
  5. Transfert avec DD externe
    Par zazor dans le forum Gen 5
    Réponses: 35
    Dernier message: 28/01/2008, 15:28:41

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •