Affichage des résultats 1 à 3 sur 3

Discussion: Problème de charge 80 XS

  1. #1
    Archosien novice
    Date d'inscription
    janvier 2013
    Messages
    5

    Problème de charge 80 XS

    Bonjour à tous,

    J'ai eu quelques problèmes avec la batterie de ma 80 XS récemment : le soir elle est complètement chargée et le matin elle est éteinte et déchargée alors qu'elle ne se décharge pas pendant l'utilisation. Toujours pas de solution mais maintenant autre problème ! Lorsque je branche la batterie au câble de charge ou avec le câble micro-USB, elle ne charge pas ..
    Quelqu'un a déjà eu ce problème ? Vous savez comment le résoudre ?

    Merci :)

  2. #2
    Archosien novice
    Date d'inscription
    février 2013
    Messages
    9
    Même problème avec mon archos 97XS.
    Le port recharge est mal fixé sur la carte et il n'est pas retenu par la carcasse donc il finit par craquer, c'est l'impression que j'en ai.
    La mienne va repartir au SAV dans la semaine.
    J'ai acheté 2 archos 97XS et les 2 sont au SAV : une dans la semaine, la seconde un mois après l'achat...
    Là ils faut qu'ils réagissent parce qu'avec ces taux de retour c'est la faillite assurée en plus de la perte des clients.
    C'est bien dommage, les produits sont sympas et performants.
    Bon courage Marioun.

  3. #3
    Archosien novice
    Date d'inscription
    janvier 2013
    Messages
    5
    Merci Neoretro, ça me rassure de voir que je ne suis pas la seule à avoir ce problème !
    J'attends qu'Archos me réponde .. Mais si c'est effectivement un problème de fabrication c'est mieux que si c'est moi qui ai tout cassé ;)

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème de charge
    Par nmarotel dans le forum Problèmes
    Réponses: 5
    Dernier message: 01/12/2010, 19:41:21
  2. Problème de charge
    Par wilgue dans le forum Gen 7
    Réponses: 6
    Dernier message: 17/08/2010, 13:52:30
  3. Problème de charge
    Par piou_aya dans le forum Gen 6
    Réponses: 5
    Dernier message: 15/12/2009, 12:35:51
  4. Problème de charge
    Par lim dans le forum Gen 5
    Réponses: 3
    Dernier message: 13/12/2007, 21:02:46
  5. Problème charge
    Par Lukos dans le forum Gen 5
    Réponses: 14
    Dernier message: 18/09/2007, 19:21:02

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •