Affichage des résultats 1 à 11 sur 11

Discussion: GOOGLE + incompatible

  1. #1

    GOOGLE + incompatible

    Bonjour,
    Ma 97 Titanium est livrée avec le logiciel pré-installé Google +, or si je lance cette application système, je tombe sur le message suivant :
    "Google + avertissement cette version n'est plus disponible. Veuillez télécharger la dernière version sur Google Play".
    Ce que je me suis empressé de faire mais malheureusement la dernière version sur le Play n'est pas compatible avec la Titanium !?
    Avez-vous le même problème?
    Bonne journée

  2. #2
    Modérateur/Rédacteur Avatar de dkfx77
    Date d'inscription
    décembre 2009
    Âge
    26
    Messages
    7 988
    Entrées dans le blog
    1
    Je possède : Archos 101 XS ; Platinum 45 ; Oxygen 50c ; 43IT ; 5IT ; 504 ; Gmini 402 ; Quelques Arnova
    Salut à toi, cette incompatibilité à déjà été évoquée ici : http://www.archoslounge.net/forum/sh...ad.php?t=30756

    Il faut télécharger l'application sur un autre appareil. (c'est un peu la spécialité d'Android et son Google Play : s'il a décrété que ton appareil n'était pas compatible, il te faut emprunter un chemin de traverse. Tout ça pour te rendre compte que ça marche très bien
    Darkfox - [Emeric]
    Qu'à cela ne tienne : éteint, un Archos ne buggue jamais.

  3. #3
    Désolé, je n'avais pas vu la discussion, et en allant voir, j'ai l'impression que le problème de Neillys et donc le mien persiste...
    Je viens de téléphoner à Archos (34cts/min) qui ouvre un dossier sur le sujet, à suivre.
    Bonne soirée

  4. #4
    Modérateur/Rédacteur Avatar de dkfx77
    Date d'inscription
    décembre 2009
    Âge
    26
    Messages
    7 988
    Entrées dans le blog
    1
    Je possède : Archos 101 XS ; Platinum 45 ; Oxygen 50c ; 43IT ; 5IT ; 504 ; Gmini 402 ; Quelques Arnova
    Ah c'est cool ça
    Darkfox - [Emeric]
    Qu'à cela ne tienne : éteint, un Archos ne buggue jamais.

  5. #5
    Malgré une nouvelle relance auprès d'Archos, toujours pas de nouvelles concernant la compatibilité de Google + avec la Titanium 97.
    Incroyable qu'un logiciel système ne fonctionne pas.
    Pourquoi l'avoir installé de façon native sur cette machine s'il ne fonctionne pas?
    L'équipe Archos procède-t-il à des tests avant commercialisation?

  6. #6
    Modérateur/Rédacteur Avatar de dkfx77
    Date d'inscription
    décembre 2009
    Âge
    26
    Messages
    7 988
    Entrées dans le blog
    1
    Je possède : Archos 101 XS ; Platinum 45 ; Oxygen 50c ; 43IT ; 5IT ; 504 ; Gmini 402 ; Quelques Arnova
    Il est possible qu'il faille attendre que Google fasse une mise à jour et ouvre cette application à plus d'appareils...visiblement cette appli n'est pas supportée sur cette tablette...
    Darkfox - [Emeric]
    Qu'à cela ne tienne : éteint, un Archos ne buggue jamais.

  7. #7
    Archosien légendaire Avatar de cajl
    Date d'inscription
    avril 2007
    Âge
    57
    Messages
    19 506
    Entrées dans le blog
    2
    Je possède : Presque tous les Archos... (et Arnova - Vision)
    Cela viens aussi du fabriquant de la tablette....Archos n'installe que peu de chose sur les tablettes
    The Old Man Of Archos
    Toutes les générations sont chez moi !

  8. #8
    Problème résolu, la dernière version de google + plus prend en charge la définition de la tablette !
    Donc Titanium enfin compatible avec google +






    O

  9. #9
    Modérateur/Rédacteur Avatar de dkfx77
    Date d'inscription
    décembre 2009
    Âge
    26
    Messages
    7 988
    Entrées dans le blog
    1
    Je possède : Archos 101 XS ; Platinum 45 ; Oxygen 50c ; 43IT ; 5IT ; 504 ; Gmini 402 ; Quelques Arnova
    Cool !

    Google était bien le responsable de la situation
    Darkfox - [Emeric]
    Qu'à cela ne tienne : éteint, un Archos ne buggue jamais.

  10. #10
    Archosien confirmé
    Date d'inscription
    février 2013
    Âge
    19
    Messages
    288
    Je possède : Archos 70b IT, Archos 605 (anciennement)
    Euh... Y'a des gens qui utilisent G+ ?

  11. #11
    Archosien légendaire Avatar de cajl
    Date d'inscription
    avril 2007
    Âge
    57
    Messages
    19 506
    Entrées dans le blog
    2
    Je possède : Presque tous les Archos... (et Arnova - Vision)
    Oui ! pour pas mal de communautés de développeurs et d'utilisateurs Geeks
    The Old Man Of Archos
    Toutes les générations sont chez moi !

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Protocole internet PPPOE incompatible
    Par deurisca dans le forum Problèmes
    Réponses: 4
    Dernier message: 16/06/2011, 18:50:09
  2. Micro-SD endommagée ou incompatible ?
    Par poincare dans le forum Problèmes
    Réponses: 19
    Dernier message: 22/05/2011, 14:25:31
  3. Archos 7 HT V2 incompatible android market ???
    Par amoso dans le forum eReader et Home Tablet
    Réponses: 7
    Dernier message: 09/04/2011, 15:51:07
  4. WMA Lossless : incompatible ?
    Par Bob Kraskowitch dans le forum Gen 7
    Réponses: 4
    Dernier message: 15/01/2011, 22:01:45
  5. Carte SD devenue incompatible
    Par Samber dans le forum Gen 5
    Réponses: 5
    Dernier message: 18/06/2008, 07:10:56

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •