Affichage des résultats 1 à 10 sur 10

Discussion: Petites questions sur la connexion bluetooth

  1. #1
    Archosien amateur
    Date d'inscription
    mars 2012
    Messages
    41

    Petites questions sur la connexion bluetooth

    Bonjour à tous,

    Concernant la connexion de la 101 xs j'aurais quelques petites questions sur le bluetooth à vous soumettre par rapport à son fonctionnement sur ma 80 g9.

    Pour me connecter en BT sur une enceinte LG, sur mon XPERIA S ou sur la 80G9, par exemple, je dois désactiver le wifi et me connecter pour que la 101 les trouvent.
    Ensuite, je peux reconnecter le Wifi mais si je désire regarder une vidéo youtube ou écouter la radio avec tune in, ce n'est pas possible car j'ai plein de décrochages alors que ma connexion wifi est excellente et que ca fonctionne nikel lorsque je mets fin à la connexion bluetooth.
    D'autre part après chaque fonctionnement du BT, je suis obligée de redemarrer la tablette pour pouvoir réutiliser le BT.
    Pourriez vous m'indiquer si ce fonctionnement est normal sur la 101 XS ou avec Jelly Bean ? ou s'il y a des manip que je dois essayer.
    Merci d'avance pour vos réponses

  2. #2
    Archosien légendaire Avatar de cajl
    Date d'inscription
    avril 2007
    Âge
    57
    Messages
    19 505
    Entrées dans le blog
    2
    Je possède : Presque tous les Archos... (et Arnova - Vision)
    j'ai souvent les 2 (wifi et BT) avec une manette PS3.
    En sortie de veille c'est un peu long à revenir
    The Old Man Of Archos
    Toutes les générations sont chez moi !

  3. #3
    Archosien amateur
    Date d'inscription
    mars 2012
    Messages
    41
    Ok, mais pouvez vous visionner correctement des vidéos youtube
    Merci encore pour votre réponse

  4. #4
    Archosien légendaire Avatar de cajl
    Date d'inscription
    avril 2007
    Âge
    57
    Messages
    19 505
    Entrées dans le blog
    2
    Je possède : Presque tous les Archos... (et Arnova - Vision)
    En wifi oui
    The Old Man Of Archos
    Toutes les générations sont chez moi !

  5. #5
    Archosien amateur
    Date d'inscription
    mars 2012
    Messages
    41
    Oui mais avez vous essayé en wifi en sortant en bt sur des enceintes compatibles bt. Le son de ka 101 est vraiment trop mauvais
    Merci d'avance

  6. #6
    Archosien légendaire Avatar de cajl
    Date d'inscription
    avril 2007
    Âge
    57
    Messages
    19 505
    Entrées dans le blog
    2
    Je possède : Presque tous les Archos... (et Arnova - Vision)
    Je n'ai pas d'enceintes BT
    The Old Man Of Archos
    Toutes les générations sont chez moi !

  7. #7
    Archosien amateur
    Date d'inscription
    mars 2012
    Messages
    41
    Ok tant pis, mais est il normal que.je doive déconnecter le wifi pour que la tablette puisse détecter les appareils bt autour ceux-ci étant détectables ou même associés ? Avec le wifi activé elle ne voir rien !!!!

  8. #8
    Archosien légendaire Avatar de cajl
    Date d'inscription
    avril 2007
    Âge
    57
    Messages
    19 505
    Entrées dans le blog
    2
    Je possède : Presque tous les Archos... (et Arnova - Vision)
    Pas normal, je pense
    The Old Man Of Archos
    Toutes les générations sont chez moi !

  9. #9
    Archosien amateur
    Date d'inscription
    décembre 2010
    Âge
    37
    Messages
    43
    Pas tout à fait pareil, mais sur ma 101IT je suis en wifi pour la radio en ligne (tuneIn) et cela sort très bien sur mon casque BT... donc je pense que cela n'est pas normal...

  10. #10
    Archosien amateur
    Date d'inscription
    mars 2012
    Messages
    41
    Moi aussi sur la 80 g9 ça marchait nickel c'rst bien pour cela que je pose la question et que pensaiqu'il y avait peut-être un lien avec jelly bean

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Quelques petites questions
    Par Ai-Dail le fort dans le forum Gen 6
    Réponses: 32
    Dernier message: 18/09/2009, 19:26:07
  2. 4 petites questions sur Archos 605
    Par Modoz dans le forum Gen 5
    Réponses: 18
    Dernier message: 14/12/2008, 20:04:12
  3. des petites questions sur le battery dock
    Par matchupitchu dans le forum Gen 5
    Réponses: 2
    Dernier message: 28/04/2008, 16:39:00
  4. quelques petites questions
    Par quentin01590 dans le forum Gen 5
    Réponses: 4
    Dernier message: 20/03/2008, 21:27:29
  5. Quelques petites questions
    Par rexou dans le forum Gen 5
    Réponses: 10
    Dernier message: 09/12/2007, 12:13:08

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •