Affichage des résultats 1 à 7 sur 7

Discussion: 504 s'eteinds au bout de 30sec

  1. #1
    Archosien novice
    Date d'inscription
    mars 2008
    Âge
    8
    Messages
    7

    504 s'eteinds au bout de 30sec

    Bonjour,
    J'ai un problème avec mon archos 504 quasi neuf, il a du fonctionner 2h, il doit y avoir 45musiques et 3 videos. C'est tout.
    Firmware : Le dernier qui date de février 2008.
    En fait il marche très bien, lecture video, musique etc.. Seulement au bout de 30 seconde il s'éteint comme si j'appuyer sur le bouton ARRET. La lumière du HDD clignote rouge je ne me souviens plus si elle était rouge a l'origine.
    Je vous remercie de votre aide

  2. #2
    Archosien légendaire Avatar de Benmars
    Date d'inscription
    novembre 2007
    Âge
    46
    Messages
    9 529
    Je possède : 504, 605, 10, 7ob eReader, key, 1.4 Vision, 1.8 Vision, Arnova 10dG3, Acer W510
    Recharge-le !

  3. #3
    Archosien novice
    Date d'inscription
    mars 2008
    Âge
    8
    Messages
    7
    bonne réponse !
    Merci

  4. #4
    Archosien expert Avatar de Tinii_14
    Date d'inscription
    novembre 2007
    Âge
    25
    Messages
    1 831
    Entrées dans le blog
    1
    Je possède : MpMan =), Ipod Shuffle I
    A l'avenir, Réfléchi Un minimum avant de poster =)
    bonne chance avec ton 504
    Tchou
    ARCHOS Build the Best Multimedia Players!

  5. #5
    Archosien légendaire Avatar de Benmars
    Date d'inscription
    novembre 2007
    Âge
    46
    Messages
    9 529
    Je possède : 504, 605, 10, 7ob eReader, key, 1.4 Vision, 1.8 Vision, Arnova 10dG3, Acer W510
    Euh, je crois que la réponse de 007good était ironique, genre "qu'est-ce que tu m'as vachement aidé avec ta réponse à la con !".

    Sérieusement, je n'en sais rien. Mais, n'ayant fonctionné que 2 h, ça sent la 1ère charge très incompète : il faut compter pas loins de 8 h en usb pour la 1ère.

    La led rouge pour le HDD, c'est normal : ça veut dire qu'il tourne (p4 du manuel).

  6. #6
    Archosien novice
    Date d'inscription
    mars 2008
    Âge
    8
    Messages
    7
    non,non la réponse n'était pas ironique...
    Par contre j'ai pas eu de manuel, c'était un "refurbished" qui vient de Archos USA donc...

    Donc tous marche très bien pour le moment merci

  7. #7
    Archosien légendaire Avatar de Benmars
    Date d'inscription
    novembre 2007
    Âge
    46
    Messages
    9 529
    Je possède : 504, 605, 10, 7ob eReader, key, 1.4 Vision, 1.8 Vision, Arnova 10dG3, Acer W510
    Pour le manuel, ici, exactement :
    http://www.archos.com/support/downlo...604_-_v2.2.pdf

    Bonne lecture !
    A+

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •