Affichage des résultats 1 à 3 sur 3

Discussion: 101 G9 : problème de son.

  1. #1
    Archosien amateur
    Date d'inscription
    mai 2012
    Messages
    59
    Je possède : 605 Wi-fi

    Question 101 G9 : problème de son.

    Bonjour,

    Je suis abonné Free ADSL et je regarde souvent la télé sur ma tablette, j'utilise Freebox TV.
    Mais 9 fois sur 10, j'ai l'image mais pas le son, malgré que je monte le volume au maximum.

    Lorsque l'application me demande quoi utiliser je choisi le lecteur de base. J'en ai essayé plusieurs mais sans succès.

    Est-ce que d'autres utilisateurs ont rencontré le même problème ?

    Ce soir j'ai essayé Skype sur ma tablette. La vidéo est impeccable. Par contre, j'entends mon correspondant, mais lui ne m'entend pas.
    Je sais qu'il y a un micro sur la tablette pourtant.

    Les problèmes sont peut-être liés...
    101 G9 & 97 Titanium HD décédées - Archos 605 wifi.
    Asus Zen pad 10

  2. #2
    Modérateur/Rédacteur Avatar de dkfx77
    Date d'inscription
    décembre 2009
    Âge
    26
    Messages
    7 988
    Entrées dans le blog
    1
    Je possède : Archos 101 XS ; Platinum 45 ; Oxygen 50c ; 43IT ; 5IT ; 504 ; Gmini 402 ; Quelques Arnova
    [Topic déplacé dans la section G9 - Merci de faire attention]
    Darkfox - [Emeric]
    Qu'à cela ne tienne : éteint, un Archos ne buggue jamais.

  3. #3
    Archosien amateur
    Date d'inscription
    mai 2012
    Messages
    59
    Je possède : 605 Wi-fi
    Mes problèmes avec Skype sont terminés.
    Par contre toujours le même soucis avec Freebox TV.

    Je précise que le lecteur vidéo est MX Player.

    Ce soir par exemple, j'ai du redémarrer 4 fois la tablette avant d'avoir du son dans le MX Player. à chaque démarrage du Player, le son est à zéro.
    Est-ce un comportement normal ?

    Qu'utilisez-vous ?
    101 G9 & 97 Titanium HD décédées - Archos 605 wifi.
    Asus Zen pad 10

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Telecharger des films via son Archos 101 IT
    Par Roy dans le forum Produits
    Réponses: 16
    Dernier message: 13/05/2011, 17:23:06
  2. Son à moitié sur mon Archos 101 IT
    Par droopyka dans le forum Problèmes
    Réponses: 3
    Dernier message: 04/04/2011, 19:19:25
  3. Mettre a jour son Archos 101 ?
    Par paco0290 dans le forum Produits
    Réponses: 3
    Dernier message: 13/02/2011, 18:40:03
  4. Téléphoner avec son Archos 101 IT
    Par plumachau dans le forum Produits
    Réponses: 1
    Dernier message: 23/01/2011, 16:51:30
  5. Absence de son sur ma 101 IT
    Par KGB69 dans le forum Problèmes
    Réponses: 1
    Dernier message: 17/01/2011, 18:31:21

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •