Affichage des résultats 1 à 5 sur 5

Discussion: Probleme lecture vidéo et musique

  1. #1
    Archosien novice
    Date d'inscription
    février 2008
    Messages
    15

    Probleme lecture vidéo et musique

    bonjour j'ai un archos 605 wifi 40 go acheté chez pixmania en novembre et depuis quelques jours j'ai de gros probleme . quand je veux lire une vidéo au bout de 2mn la vitesse de lecture ralenti et il n'y a plus de son et lorsque que j'arrete la lecture l'archos se bloque et je suis obligé de l'éteindre sauvagement. lorsque je le ralume la vidéo n'a meme pas le temps de commencer et ca le fait aussi pour la musique et les vidéos sur internet . estceque quelqu'un peut m'aider ?
    Merci d'avance

  2. #2
    Valentin
    Invité
    SAV, je vois pas d'autres solutions... :|

  3. #3
    Archosien expert Avatar de Sscrew49
    Date d'inscription
    janvier 2008
    Âge
    26
    Messages
    1 884
    Entrées dans le blog
    14
    Pense au Reset si tu ne l'as jamais fait (10 secondes sur la touche ON/OFF ou avec une aiguille sur la touche Reset).
    Moi je ne pouvais pas lire les vidéos, après un reset tout a fonctionné...

  4. #4
    Archosien illustre Avatar de Kisskiss
    Date d'inscription
    décembre 2007
    Âge
    26
    Messages
    2 021
    Entrées dans le blog
    2
    Je possède : Une petite dizaine de baladeurs (dont la moitié sont morts!!!)
    Tant que t'y es, réinstalle le firmware 1.8.05 (si t'en a rien à faire de Qtopia!! sinon, le 1.7.13) en tout ca réinstalles-en un, peut-être que ça changera quelque chose.

  5. #5
    Archosien novice
    Date d'inscription
    février 2008
    Messages
    15
    j'ai éssayé le reset et l'installation d'un nouveau firmware et le probleme est toujours le meme
    je vais le renvoyer chez archos pour voir ce qu'ils peuvent faire

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Probleme de lecture
    Par Titextra dans le forum Gmini
    Réponses: 13
    Dernier message: 30/03/2008, 11:33:36
  2. Problème de lecture
    Par bongui dans le forum Gen 5
    Réponses: 2
    Dernier message: 23/02/2008, 08:21:31
  3. Probleme lecture DVD sur 605
    Par cedbleu dans le forum Gen 5
    Réponses: 8
    Dernier message: 21/02/2008, 18:51:52
  4. Arrêt aléatoire en lecture vidéo
    Par agentblanc dans le forum Gen 5
    Réponses: 6
    Dernier message: 18/02/2008, 07:48:52
  5. Archos 105-Mac OSX-lecture Vidéo
    Par mu.guette dans le forum Gen 5
    Réponses: 0
    Dernier message: 18/01/2008, 19:56:19

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •