Affichage des résultats 1 à 8 sur 8

Discussion: Mon archos it 43 me pose encore des petits soucis???

  1. #1
    Archosien novice
    Date d'inscription
    octobre 2012
    Âge
    32
    Messages
    10
    Je possède : la ptite housse en cuire

    Mon archos it 43 me pose encore des petits soucis???

    Bonjour à toutes et tous

    Voilà j'étais venu sur le forum il y a un petit moment pour que l'on me donne conseil à cause d'un soucis de chauffe à l'arrière en bas de mon archos it 43, le problème avait été résolu depuis grâce à un reboote de l'appareil.

    Le problème que je rencontre à présent le voici: je n'ai pas utilisé pendant environs 15 jours mon archos, j'avais chargé la batterie à 100%,
    15 jours plus tard environ donc je le rallume le branche sur mon ordi pour y mettre des fichiers musicaux et je constate que la batterie c'est retrouvé à 65%?
    Pour quelle raison ça a baissé soudainement comme ça sans utilisation, il n'est comme même pas resté éteint 2 mois, je sais par exemple que pour des piles dans un appareil peut être que l'exemple et mal choisi au bout d'un moment mais très très long ça se décharge tout seul mais la ce n'est pas le cas. Quelqu'un aurait t'il déjà rencontrer ce soucis? Es normal?

    En même temps le tactile ne répond pas, j'ai refais à nouveau un reboote et tout est ok, pour ça peut être qu'il s'agissait d'un petit bug, mais bon...
    Je commence à avoir des doutes sur l'appareil et concernant la batterie pour celle ci je me demande si simplement elle n'est pas défectueuse.

    Et pourtant je l'adore mon archos mais un peu déçu...

    J'attend avec impatience vos impression et commentaire.
    Encore merci d'avance
    Dernière modification par chowchow ; 18/10/2012 à 04:19:07.

  2. #2
    Administrateur
    Date d'inscription
    juin 2011
    Messages
    2 312
    Ne pas l'utiliser vide quand même la batterie. Une batterie n'est pas inépuisable. D'autant plus de 35% en 15 jours c'est relativement peu
    Contact: dyonysos[at]archoslounge.net
    Le respect de la Nétiquette est fortement recommandé

  3. #3
    Archosien novice
    Date d'inscription
    octobre 2012
    Âge
    32
    Messages
    10
    Je possède : la ptite housse en cuire
    Bonjour

    Je te remercies pour ta réponse.
    Je l'ai laissé éteint 15 jours avec batterie déjà plaine à 100% puis rallumé à mon retours de vacance et brancher sur mon ordi, c'est là que j'ai vu 65% au lieu de 100% à laquelle il aurait du être supposément.
    Donc je n'ai pas très bien compris, tu penses que 35% de perte en 15 jours chargé à font sans utilisation c'est normal?
    Je ne l'ai jamais utilisé à vide, dès qui la atteint les 10% environ je le recharge.
    Dit moi please Je suis d'un naturel anxieux lol j'aimerais que mon petit bijoux marche super...

  4. #4
    Archosien expert Avatar de anobemaster
    Date d'inscription
    octobre 2007
    Âge
    28
    Messages
    1 314
    Je possède : plus de tablette que nécessaire.
    Oui ça me surprend pas non plus, même éteint uniquement 24h, je perd 1 ou 2% en fonction des machines que j'ai.
    Android ma rendu obèse.

  5. #5
    Administrateur
    Date d'inscription
    juin 2011
    Messages
    2 312
    Aucun problème d'après moi. C'est la même chose pour tous les appareils, y compris un iPad ^^
    Contact: dyonysos[at]archoslounge.net
    Le respect de la Nétiquette est fortement recommandé

  6. #6
    Archosien novice
    Date d'inscription
    octobre 2012
    Âge
    32
    Messages
    10
    Je possède : la ptite housse en cuire
    Merci à vous! Donc c'est normal et le petit bug du tactile? Après le reboot de l'appareil ça ne la plus refais je croise les doigts en attendant...
    Une amie qui à un samsung galaxy player la envoyé en réparation pour le même soucis ça à commençais comme moi puis ça c'est aggraver...
    Franchement ça me rend parano tout ça... lol
    Dernière modification par chowchow ; 19/10/2012 à 02:50:18.

  7. #7
    Archosien amateur
    Date d'inscription
    septembre 2012
    Âge
    19
    Messages
    32
    Je possède : Une housse cuir veritable pour Archos 43 IT
    Il m'arrive aussi d'avoir parfois des peits beug de ce genre mais je pensse qu'il s'agit uniquement de ce que l'ecran indique (sa veut pas dire grand chose ma phrase LOL)
    Pour etre plus clair : D'apres mon avis; l'ecran affiche "65%" sur ton ecran (en haut a droite a coté du logo de charge) mais il est possible que la batterie soit en veritée entierement chargée, le probleme viendrait alors de l'affichage
    Il se peut que je me plante completement ...

  8. #8
    Archosien novice
    Date d'inscription
    octobre 2012
    Âge
    32
    Messages
    10
    Je possède : la ptite housse en cuire
    Je te remercies pour ta réponse, non tu as peut être raison, ça doit venir de la dalle peut être, ça me la refais encore, si jamais ça s'aggrave retour sav...
    Dernière modification par chowchow ; 21/10/2012 à 04:59:09.

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. petits soucis de bibliothèque...
    Par Elo dans le forum eReader et Home Tablet
    Réponses: 3
    Dernier message: 06/01/2012, 19:06:56
  2. Archos a encore des progrès à faire !
    Par Raszardyr dans le forum News & Rumeurs
    Réponses: 1
    Dernier message: 23/02/2011, 15:12:48
  3. Petits soucis
    Par malou1986 dans le forum Problèmes
    Réponses: 5
    Dernier message: 06/01/2011, 15:36:06
  4. Petits soucis de batterie
    Par couzcouss dans le forum Gen 7
    Réponses: 4
    Dernier message: 24/05/2010, 20:15:28
  5. Petits soucis suite à MAJ 2.1.04 [Corrigé]
    Par lexluthor dans le forum Gen 5
    Réponses: 4
    Dernier message: 16/06/2008, 21:48:56

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •