Affichage des résultats 1 à 6 sur 6

Discussion: mon archos 80 g9 flash ne recharge pas

  1. #1
    Nouvel Archosien
    Date d'inscription
    octobre 2012
    Âge
    22
    Messages
    2

    mon archos 80 g9 flash ne recharge pas

    bonjour,
    j'ai acheté il y a maintenant deux jours ma tablette.Étant déjà chargée par le revendeur (professionnel), je me permet de l'utiliser. cependant quand la batterie est arrivée a 15% je veux la recharger. mon problème commence ici ma tablette ne se recharge pas aucun voyant ne s'allume. Apres deux jour branchée sur secteur toujours aucun signe de fonctionnement quelconques. Avez-vous déjà rencontré des problèmes similaires ? avez vous une manipulation particulière a m'rxpliquer ?
    cordialement un utilisateur en détresse.e

  2. #2
    Modérateur/Rédacteur Avatar de dkfx77
    Date d'inscription
    décembre 2009
    Âge
    23
    Messages
    7 887
    Entrées dans le blog
    1
    Je possède : Archos 101 XS ; Platinum 45 ; Oxygen 50c ; 43IT ; 5IT ; 504 ; Gmini 402 ; Quelques Arnova
    [Discussion déplacée dans la section Gen 9]

    Pour en revenir à ton problème, tu utilises quel chargeur ?
    Darkfox - [Emeric] -

    Qu'à cela ne tienne : éteint, un Archos ne buggue jamais.

  3. #3
    Nouvel Archosien
    Date d'inscription
    octobre 2012
    Âge
    22
    Messages
    2
    celui vendu avec la tablette, étant donné que je n'avais pas d'autre chargeur le week end car oublié chez moi.

  4. #4
    Archosien légendaire Avatar de Benmars
    Date d'inscription
    novembre 2007
    Âge
    43
    Messages
    9 529
    Je possède : 504, 605, 10, 7ob eReader, key, 1.4 Vision, 1.8 Vision, Arnova 10dG3, Acer W510
    Essaie avec d'autres méthodes :
    - via l'usb d'un pc, par exemple,
    - ton chargeur une fois rentré chez toi.
    80 % des affirmations qui contiennent des statistiques sont fausses ...

  5. #5
    Archosien légendaire Avatar de cajl
    Date d'inscription
    avril 2007
    Âge
    54
    Messages
    16 952
    Entrées dans le blog
    2
    Je possède : Presque tous les Archos... (et Arnova - Vision)
    J'ai cela sur une 8" aussi => SAV pour échange

    A ne faire que si la tablette ne s'allume / clignote plus du tout
    The Old Man Of Archos
    Toutes les générations sont chez moi !

  6. #6
    J'ai moi même eu ce problème.
    Tablette renvoyée au SAV et aucun problème 3 semaines plus tard, j'en avais une neuve. Pensez à enlever les éventuelles cartes micro SD et la clé 3g archos de votre tablette avant l'envoi^^
    Cordialement.

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Flash not installed / Flash n'est pas installé
    Par rsksmiles dans le forum Discussions générales
    Réponses: 3
    Dernier message: 12/08/2012, 21:00:41
  2. Réponses: 17
    Dernier message: 10/07/2012, 23:57:02
  3. Mon flash ne marche pas bien sur mon Archos 10.1
    Par Roy dans le forum Produits
    Réponses: 19
    Dernier message: 06/07/2011, 22:10:17
  4. Pourquoi mon ordi ne détecte pas mon Archos 2 vision ?
    Par alexsoldier dans le forum Archos Vision
    Réponses: 2
    Dernier message: 13/02/2011, 15:59:53
  5. Problème de recharge pour mon Archos 604
    Par thomas dans le forum Gen 4
    Réponses: 5
    Dernier message: 22/04/2007, 20:04:45

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •