Affichage des résultats 1 à 2 sur 2

Discussion: Probleme mise à jour EPG!!

  1. #1
    shankar
    Invité

    Probleme mise à jour EPG!!

    Hello !
    Voilà j’ai un gros souci depuis que j’ai mon 605 et sa DVR.Je n’ai jamais réussi à avoir le guide des programmes ! En effet , lors de l’actualisation via archoslink ou via wifi, j’obtiens un message d’erreur (échec de l’actualisation -10) J’ai pourtant essayé de supprimer mon archos de l’enregistrement, puis de le remettre, et de faire de même avec la DVR. Help help c’est trop chiant !

  2. #2
    archos605man
    Invité
    moi aussi j'ai se probleme!

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Mise à jour non valide code 203
    Par polonline dans le forum Gen 5
    Réponses: 9
    Dernier message: 12/04/2008, 15:58:11
  2. Plantage suite mise à jour
    Par ctx46 dans le forum Gen 5
    Réponses: 2
    Dernier message: 28/03/2008, 12:19:05
  3. Actualisation EPG
    Par Franz dans le forum Gen 5
    Réponses: 3
    Dernier message: 03/02/2008, 19:53:23
  4. Probléme après mise à jour
    Par paglop dans le forum Gen 5
    Réponses: 4
    Dernier message: 01/02/2008, 08:16:31
  5. problemes de mis à jour des plug-in
    Par hairau2001 dans le forum Gen 5
    Réponses: 0
    Dernier message: 30/08/2007, 14:18:33

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •