Affichage des résultats 1 à 1 sur 1

Discussion: Archos 48 IT 500go ne démarre plus

  1. #1

    Archos 48 IT 500go ne démarre plus

    Bonjour,
    voici mon problème: après la première utilisation complète de la batterie, elle est à 6% et je ne peux la recharger que quelques jours après. Lorsque 3 jours plus tard, je la recharge enfin sur le chargeur de mon tel portable (5V, 700mA) la DEL s'allume mais plus rien ne se passe, (même avec appui de 15 sec sur le bouton ou reset avec une aiguille). ça faisait 3 jours qu'il était en charge hier, j'ai donc fini par l'enlever.
    Auriez-vous des solution? HELP!
    Merci


    PS: j'ai aussi essayé fe le charger avec la DVR station, aucun effet non plus.
    Dernière modification par TheMarsVic ; 06/08/2012 à 08:39:22.

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Archos 5 Internet Tablet - 500go
    Par katagena dans le forum Achat/Vente
    Réponses: 2
    Dernier message: 20/01/2012, 14:05:37
  2. A vendre : Archos 5IT 500Go
    Par celtic dans le forum Archives
    Réponses: 6
    Dernier message: 26/10/2010, 14:52:52
  3. Archos 500GO ne charge plus ... !
    Par 2JZ-Orido dans le forum Gen 7
    Réponses: 3
    Dernier message: 04/10/2010, 15:04:20
  4. archos 5 IT 500Go
    Par nicomuk dans le forum Archives
    Réponses: 13
    Dernier message: 28/04/2010, 20:16:27
  5. Archos 5 IT 500Go + Mini dock
    Par eurrismarti dans le forum Archives
    Réponses: 1
    Dernier message: 15/02/2010, 08:32:38

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •