Affichage des résultats 1 à 5 sur 5

Discussion: probleme de son a nouveau

  1. #1
    Archosien confirmé Avatar de Drazic
    Date d'inscription
    novembre 2007
    Âge
    34
    Messages
    202
    Je possède : iriver h10,i2 istation de digital cube, iphone, et des shure se530

    probleme de son a nouveau

    salut
    encore une mauvaise nouvelle j'ai telecharger le nouveau firmware de mon 605 et j'ai remarquer que le volume et a nouveau moins fort (spdif/analogique) avec ecouteur.
    j'ai essayer apres de remettre lancien firmware que javais dans mon pc mais sa ne marche pas le baladeur ecrit que le firmware et trop ancien !!!

    alors j'ai besoin d'aide
    merci
    devil may cry le meilleur jeu du monde

  2. #2
    Administrateur/Rédacteur en chef Avatar de N@styatak
    Date d'inscription
    novembre 2006
    Messages
    4 675
    Entrées dans le blog
    1
    Citation Envoyé par Drazic Voir le message

    alors j'ai besoin d'aide
    merci

    Bein tu veux qu'on fasse quoi ? Qu'on t'achète un ampli ? Parce que si le son est effectivement moins fort avec le nouveau firmware, personne pourra t'aider...
    Ecrivez-moi par mail à nastyatak-at-gmail.com (je ne suis pas le Support Archos mais j'accepte les bonnes infos). Comptes Twitter, Facebook

    Pourquoi vous êtes mal accueilli sur le forum ? La réponse est ici
    . Tous les conseils pour bien démarrer avec votre Archos ("tarer" sa batterie...) !



  3. #3
    Archosien confirmé Avatar de Drazic
    Date d'inscription
    novembre 2007
    Âge
    34
    Messages
    202
    Je possède : iriver h10,i2 istation de digital cube, iphone, et des shure se530
    non j'ai besoin d'aide avec lancien firmware tu sai peut etre comment le remettre
    j 'ai pas besoin dampli le probleme c'est avec les ecouteurs
    devil may cry le meilleur jeu du monde

  4. #4
    Administrateur/Rédacteur en chef Avatar de N@styatak
    Date d'inscription
    novembre 2006
    Messages
    4 675
    Entrées dans le blog
    1
    Ecrivez-moi par mail à nastyatak-at-gmail.com (je ne suis pas le Support Archos mais j'accepte les bonnes infos). Comptes Twitter, Facebook

    Pourquoi vous êtes mal accueilli sur le forum ? La réponse est ici
    . Tous les conseils pour bien démarrer avec votre Archos ("tarer" sa batterie...) !



  5. #5
    Archosien confirmé Avatar de Drazic
    Date d'inscription
    novembre 2007
    Âge
    34
    Messages
    202
    Je possède : iriver h10,i2 istation de digital cube, iphone, et des shure se530
    merci
    devil may cry le meilleur jeu du monde

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Nouveau firmware v 1.8.03
    Par JulMasTer dans le forum Gen 5
    Réponses: 220
    Dernier message: 02/05/2008, 10:01:57
  2. Nouveau firmware
    Par jide dans le forum Gen 5
    Réponses: 20
    Dernier message: 11/02/2008, 14:54:13
  3. Probleme son
    Par douve3 dans le forum Gen 5
    Réponses: 3
    Dernier message: 26/01/2008, 15:44:42
  4. Problème de son lors de l'encodage d'un DVD
    Par dago dans le forum Gen 5
    Réponses: 0
    Dernier message: 11/01/2008, 17:37:45
  5. Nouveau Firmware 1.3.08 (31/08/07)
    Par Fivizzz dans le forum Gen 5
    Réponses: 22
    Dernier message: 01/09/2007, 21:16:19

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •