Affichage des résultats 1 à 8 sur 8

Discussion: Orb ne fonctionne plus sur mon archos.

  1. #1
    Archosien confirmé Avatar de Napster
    Date d'inscription
    janvier 2008
    Âge
    27
    Messages
    159
    Je possède : Creative Zen Micro Photo 8 Go

    Question Orb ne fonctionne plus sur mon archos.

    Bonjour,
    quand je veux lire une vidéo qui se trouve sur mon pc à partir de orb sur mon archos j'ai : Erreur, impossible de lire la vidéo...

    pour les musiques le son est très mauvais...

    merci d'avance pour votre aide

  2. #2
    Archosien amateur Avatar de artefac
    Date d'inscription
    juillet 2007
    Messages
    45
    +1 depuis les dernieres mise a jour Archos en 1.7 etc les archos 5G ne sont plus capable de lire le flux vidéo flash d'Orb. Vraiment dommage

  3. #3
    Archosien amateur
    Date d'inscription
    septembre 2007
    Âge
    42
    Messages
    21
    En fait moi j'arrive encore a lire les videos, photos et mp3 par orb sur mon 605, mais par contre impossible de lire tv et webcams en live (alors que ca marche parfaitement si je passe par un pc)

    On dirait qu'au lieu du lecteur flash de l'archos, c'est un lecteur flash "orb" qui apparait. En tout cas, meme apres 3 minutes d'attente avant s'appuyer sur ok de la fenetre "lire la video flash?", tout ce que je vois c'est une fleche blanche sur ecran noir (le signe de lecture) et si je clique dessus j'ai le timer flash en continu mais pas de tele....

    J'ai bien selectionné flash comme format de streaming sur orb.

    toute aide sera la bienvenue...merci!

  4. #4
    Archosien confirmé Avatar de Napster
    Date d'inscription
    janvier 2008
    Âge
    27
    Messages
    159
    Je possède : Creative Zen Micro Photo 8 Go
    oui, meme probleme pour la webcam...

    depuis le firmware 1.8.03 plus rien ne marche... a croire qu'il faut le boulot inverse..

  5. #5
    Archosien confirmé Avatar de Napster
    Date d'inscription
    janvier 2008
    Âge
    27
    Messages
    159
    Je possède : Creative Zen Micro Photo 8 Go

    Sourire

    avec le dernier firmware (1.8.05 ) cela remarche comme il faut !!!

  6. #6
    Archosien amateur Avatar de artefac
    Date d'inscription
    juillet 2007
    Messages
    45
    Et ton streaming webcam remarche aussi?

    Moi non malheuresement mais les videos effectivement remarchent

  7. #7
    Archosien amateur
    Date d'inscription
    septembre 2007
    Âge
    42
    Messages
    21
    En ce qui me concerne, les videos marchaient deja bien avec le firmware 1.8.03d - mais pas le streaming tv ou webcam. En fait rien n'a changé avec le firmware 1.8.05 sur ce front, streaming de webcams et TV ne marchent toujours pas par orb sur mon 605F alors que ca marche impec si je passe par un pc....

  8. #8
    Archosien confirmé Avatar de Napster
    Date d'inscription
    janvier 2008
    Âge
    27
    Messages
    159
    Je possède : Creative Zen Micro Photo 8 Go
    non, mon streaming de webcam ne marche toujours pas...

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. TV sur Orb
    Par cool_cat dans le forum Gen 5
    Réponses: 0
    Dernier message: 17/02/2008, 20:56:42
  2. Quand mon 605 tombe sur le carrelage...
    Par iwa dans le forum Gen 5
    Réponses: 12
    Dernier message: 16/02/2008, 00:11:42
  3. Mon PC reboot lors du transfert de .PDF sur mon 605
    Par basto93 dans le forum Gen 5
    Réponses: 3
    Dernier message: 06/02/2008, 14:22:29
  4. La TNT sur mon 605
    Par zac dans le forum Gen 5
    Réponses: 14
    Dernier message: 26/01/2008, 12:05:41
  5. impossible de charger mon 705 sur USB
    Par kazuma6666 dans le forum Gen 5
    Réponses: 5
    Dernier message: 18/01/2008, 07:10:48

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •