Affichage des résultats 1 à 4 sur 4

Discussion: 404 qui se bloque et 1.6.53 qui réduit l'autonomie

  1. #1
    Dartagnan
    Invité

    Exclamation 404 qui se bloque et 1.6.53 qui réduit l'autonomie

    Bonjour,

    J'ai installé la MAJ 1.6.53 sur mon 404 et depuis l'autonomie de mon Archos est réduite à 12 min. Le seul avantage c'est qu'il se recharge complètement (diode qui clignote) au bout de 4 minutes mais si c'est pour 12 minutes c'est pas tres utile. Que dois -je faire pour rétablir una autonomie normale sachant qu'avant cettre MAJ mon autonomie était de 4 heures ? Le problème c'est qu'il n'est plus sous garantie.

    J'ai aussi un 2ème problème. Cet Archos quand je le connecte à une dvr sation pour enregistrer la télé ou un DVD, il se bloque au bout de 5-10 secondes et je dois le rebooter sans qu'il enregistre qqchose. Cela se faisait déjà avant la MAJ. Que faire ?


    Merci de votre aide...

  2. #2
    Dartagnan
    Invité
    Arf personne n'as de réponse ?

  3. #3
    Archosien expert Avatar de klaxon
    Date d'inscription
    septembre 2007
    Messages
    1 389
    Laisse le charger autant de temps que le prévoit le manuel. C'est peut-être la diode qui pose problème.
    Une batterie ne peut pas se recharger en 4 minutes !

  4. #4
    Nouvel Archosien
    Date d'inscription
    mars 2008
    Âge
    28
    Messages
    3
    il bloque a 10 seconde aussi quand j'enregistre avec le helmet, je compren pas !!! jai la meme version de logiciel, mais javais tester ac la 1.6.23 ca marcher pas non pluse j'ai fait la maj !!!

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Pour ceux qui veulent QTopia
    Par MasterMage210 dans le forum Gen 5
    Réponses: 143
    Dernier message: 28/06/2009, 15:40:13
  2. Réponses: 1
    Dernier message: 16/03/2008, 18:08:11
  3. Marre de quelquechose pour qui "tout le monde craque"
    Par floche21 dans le forum Discussions générales
    Réponses: 53
    Dernier message: 10/02/2008, 21:46:29
  4. Archos qui se bloque au démarrage
    Par Oxyus dans le forum Gen 5
    Réponses: 23
    Dernier message: 25/01/2008, 22:19:36
  5. Réponses: 5
    Dernier message: 31/08/2007, 20:55:51

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •