Affichage des résultats 1 à 4 sur 4

Discussion: Problème de reconnaissance mac ?

  1. #1
    Nouvel Archosien
    Date d'inscription
    février 2008
    Âge
    34
    Messages
    2

    Problème de reconnaissance mac ?

    Bonjour,

    Je suis tout nouveau dans l'univers de archos et j'ai un petit soucis.

    Quand je branche mon archos (605 wifi 30g) sur un mac, il ne monte pas sur le bureau, alors que sur mon pc tous ce passe bien.

    Est-ce que quelqu'un sait d'où cela pourrais venir ?

    Merci de votre coopération

    PS : j'ai installé le dernier firware.

  2. #2
    Administrateur/Rédacteur en chef Avatar de N@styatak
    Date d'inscription
    novembre 2006
    Messages
    4 675
    Entrées dans le blog
    1
    Vas sur ton PC et vire tous les fichiers suspects au nom bizarre qui se trouvent à la racine du baladeur. Les crash log et tout ce bazar...
    Ecrivez-moi par mail à nastyatak-at-gmail.com (je ne suis pas le Support Archos mais j'accepte les bonnes infos). Comptes Twitter, Facebook

    Pourquoi vous êtes mal accueilli sur le forum ? La réponse est ici
    . Tous les conseils pour bien démarrer avec votre Archos ("tarer" sa batterie...) !



  3. #3
    Nouvel Archosien
    Date d'inscription
    février 2008
    Âge
    34
    Messages
    2
    Nikel, ça a marché.

    Merci bien

  4. #4
    Administrateur/Rédacteur en chef Avatar de N@styatak
    Date d'inscription
    novembre 2006
    Messages
    4 675
    Entrées dans le blog
    1
    Héhé
    Ecrivez-moi par mail à nastyatak-at-gmail.com (je ne suis pas le Support Archos mais j'accepte les bonnes infos). Comptes Twitter, Facebook

    Pourquoi vous êtes mal accueilli sur le forum ? La réponse est ici
    . Tous les conseils pour bien démarrer avec votre Archos ("tarer" sa batterie...) !



Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème connexion Archos 105 et Mac OS Leopard
    Par Erneste dans le forum Gen 5
    Réponses: 8
    Dernier message: 14/01/2010, 12:03:39
  2. Problème avec Mac et Archos
    Par DamDam dans le forum Gen 5
    Réponses: 6
    Dernier message: 05/04/2008, 09:09:07
  3. Reconnaissance USB
    Par Teddy Picker dans le forum Gen 5
    Réponses: 16
    Dernier message: 08/02/2008, 22:20:58
  4. UPNP sur Mac: Eyeconnect d'Elgato
    Par Achosiel dans le forum Logiciels et contenu
    Réponses: 0
    Dernier message: 15/01/2008, 01:48:22
  5. ArchosLink et mac installation impossible
    Par nadon dans le forum Gen 5
    Réponses: 4
    Dernier message: 02/09/2007, 11:09:34

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •