Affichage des résultats 1 à 7 sur 7

Discussion: Arrêt aléatoire en lecture vidéo

  1. #1
    Archosien novice
    Date d'inscription
    novembre 2007
    Âge
    33
    Messages
    14

    Arrêt aléatoire en lecture vidéo

    Bonjour à tous les Archosien(nes).

    J'ai un soucis depuis le début avec mon Archos et je n'ai jamais trouvé de solution (j'ai un 605 flash). Je télécharge des épisodes de séries via Bittorent (oui je sais caymal). Je n'ai aucun problème pour les lire sur mon PC que ce soit avec WMP VLC ou autre, les éventuels sous-titres passent très bien (qu'ils soient incorporés aux videos ou non). Si je stream la video via l'UPnP avec l'Archos ça marche sans problème avec tout type de video (pareil les sous-titres s'incluent sans problème).
    Seulement si je copie lesdites vidéos sur la mémoire de l'Archos je rencontre de manière complètement aléatoire des arrêts spontannés de lecture. L'Archos affiche alors le message d'erreur : impossible de lire la vidéo, fichier endommagé ou incomplet. Ca n'arrive pas systématiquement, ça peut se produire desfois 3/4 fois dans un épisode de 20 minutes (un peu chiant à force). Quand il y a eu un problème à un endroit de la vidéo ça se reproduit a chaque fois que je la relance à ce moment précis.

    Je précise j'ai le firmware à jour et les plug-ins installés.

    Quel est votre avis ? Avez vous une solution ? Merci de votre aide

  2. #2
    Archosien novice
    Date d'inscription
    novembre 2007
    Âge
    33
    Messages
    14
    Pas d'idée ? :(

  3. #3
    Nouvel Archosien
    Date d'inscription
    février 2008
    Âge
    45
    Messages
    2
    Bonjour,
    J'ai exactement le meme soucis ....
    c'est carement frustrant d'etre coupé en pleine action !!!!
    yaurait-il pas un correctif de plugin ???

    Merci de vos reponses

  4. #4
    Archosien amateur Avatar de titou89
    Date d'inscription
    octobre 2007
    Âge
    41
    Messages
    71
    Je possède : ipod nano, iphone(madame)
    salut,
    et ben moi aussi je rencontre ce problème de temps en temps
    de façon complètement aléatoire sur plsuieurs types de vidéos
    et ceci en local (dd du 605) ou en upnp ou en stream direct
    et egalement depuis plusieurs machines différentes (linux, windows pour le stream)

    bizarre, bizarre ...

  5. #5
    Archosien expert Avatar de vanvan
    Date d'inscription
    septembre 2007
    Âge
    39
    Messages
    518
    Entrées dans le blog
    3
    pareil, mais que en streaming via le reseau local!
    A fond, A fond :-))

  6. #6
    Archosien illustre Avatar de Kisskiss
    Date d'inscription
    décembre 2007
    Âge
    26
    Messages
    2 021
    Entrées dans le blog
    2
    Je possède : Une petite dizaine de baladeurs (dont la moitié sont morts!!!)
    Moi ça me fait ça depuis la toute dernière màj???? Un problème du dernier firmware???

  7. #7
    Archosien novice
    Date d'inscription
    novembre 2007
    Âge
    33
    Messages
    14
    Je ne pense pas que ca vienne du dernier firmware en tout cas pas pour moi, ça fait ça depuis le départ mais uniquement via la mémoire flash. Ceci dit j'ai rencontré des difficultés en UPnP avec des videos à résolution relativement élevées, type 720p. Allez quelqu'un a bien une solution, une idée (je suis rassuré quelque part de voir que je ne suis pas le seul...)

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Probleme de lecture
    Par Titextra dans le forum Gmini
    Réponses: 13
    Dernier message: 30/03/2008, 11:33:36
  2. Lecture de vidéos en AVCHD
    Par Thunder-cat dans le forum Gen 5
    Réponses: 9
    Dernier message: 11/02/2008, 16:28:15
  3. Connexion WIFI aléatoire
    Par warriorfr dans le forum Gen 5
    Réponses: 3
    Dernier message: 09/02/2008, 07:30:18
  4. lecture sur DDext
    Par coxwen90 dans le forum Gen 5
    Réponses: 3
    Dernier message: 19/01/2008, 10:39:28
  5. Archos 105-Mac OSX-lecture Vidéo
    Par mu.guette dans le forum Gen 5
    Réponses: 0
    Dernier message: 18/01/2008, 19:56:19

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •